

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail paywall_isPorousPaywallEnabled temp_ads_enableAdhese" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Axel Witsel geeft met Tianjin Quanjian zege uit handen - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20170810_03012175" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170810_03012175" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170810_03012175" />
    <meta itemprop="dateModified" content="2017-08-10T15:39" />    
    <meta itemprop="datePublished" content="2017-08-10T15:39" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/b1c8ffb2-788f-11e7-9e24-6694677f716c_web_scale_0.1166667_0.1166667__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="description" content="Tianjin Quanjian heeft donderdag op de 21e speeldag van de Chinese Super League in eigen huis 2-2 gelijkgespeeld tegen Beijing Guoan. Tianjin stond halfweg..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Tianjin Quanjian heeft donderdag op de 21e speeldag van de Chinese Super League in eigen huis 2-2 gelijkgespeeld tegen Beijing Guoan. Tianjin stond halfweg..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/b1c8ffb2-788f-11e7-9e24-6694677f716c_web_scale_0.1166667_0.1166667__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Axel Witsel geeft met Tianjin Quanjian zege uit handen" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Voetbal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="Tianjin Quanjian heeft donderdag op de 21e speeldag van de Chinese Super League in eigen huis 2-2 gelijkgespeeld tegen Beijing Guoan. Tianjin stond halfweg..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/b1c8ffb2-788f-11e7-9e24-6694677f716c_web_scale_0.1166667_0.1166667__.jpg" />    
    <meta property="og:image:height" content="716" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Axel Witsel geeft met Tianjin Quanjian zege uit handen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170810_03012175" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"",article_bodycharcount:404,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/axel witsel geeft met tianjin quanjian zege uit handen",article_cimpage_free:"sport/unknown/axel witsel geeft met tianjin quanjian zege uit handen",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170810_03012175",article_paco_article_id:"",article_introcharcount:229,article_sectionid:"330aa343-45e5-4c15-9951-a1aa0086a658",article_section:"voetbal",article_paper:2,article_publicationdate:"20170810",article_publicationtime:"15:39",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Axel Witsel geeft met Tianjin Quanjian zege uit handen",article_type:"flash",article_externalid:"5540056e-7dd1-11e7-939b-cec653b17115",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"330aa343-45e5-4c15-9951-a1aa0086a658",page_sectionname:"voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/voetbal",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170807T155339",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","paywall_isPorousPaywallEnabled","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/voetbal', 'free="sport/unknown/axel witsel geeft met tianjin quanjian zege uit handen"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170807T155339'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170807T155339" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170807T155339" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170807T155339"
        data-pagetype='detail' data-section='330aa343-45e5-4c15-9951-a1aa0086a658' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' 
             
                data-adheseurl="//adhese.mediahuis.be/json" 
             crossorigin="anonymous">
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170807T155339" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170807T155339" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170807T155339'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: bc7e6837-65f0-43d4-aac3-a373011b000d -->
<!-- MntPageTemplateInstanceId: b8bf6fd4-119c-4c6c-a14f-a373011b000d -->
<!-- PublishedPageId: f40372a4-2a2f-4a5e-aefa-dbb88e0948e4 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport" itemprop="url">
                       <b itemprop="title">Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport/voetbal" itemprop="url">
                       <b itemprop="title">Voetbal</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Axel Witsel geeft met Tianjin Quanjian zege uit handen</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-08-10 15:39+02:00" class="blend-in">Vandaag om 15:39</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170810_03012175"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170810_03012175"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Axel Witsel geeft met Tianjin Quanjian zege uit handen">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170810_03012175"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170810_03012175"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/b1c8ffb2-788f-11e7-9e24-6694677f716c_web_scale_0.1166667_0.1166667__.jpg?maxheight=416&maxwidth=568" height="369"
            width="568" alt="Axel Witsel geeft met Tianjin Quanjian zege uit handen" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                AFP</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Tianjin Quanjian heeft donderdag op de 21e speeldag van de Chinese Super League in eigen huis 2-2 gelijkgespeeld tegen Beijing Guoan. Tianjin stond halfweg 2-0 voor, maar slikte in de tweede helft nog twee tegendoelpunten.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P>Zheng Dalun (18.) en Alexandre Pato (34., op penalty) zorgden voor de 2-0 ruststand. Maar via treffers van Zhang Xizhe (50.) en Yu Yang (56.) vroeg in de tweede helft sleepte Beijing Guoan alsnog een punt uit de brand. Axel Witsel stond bij Tianjin negentig minuten tussen de lijnen. In de stand staat Tianjin (37 punten) op de derde plaats, met tien punten minder dan leider Guangzhou Evergrande.</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170810_03012175?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170810_03012175?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Axel Witsel geeft met Tianjin Quanjian zege uit handen">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170810_03012175?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Axel Witsel geeft met Tianjin Quanjian zege uit handen&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170810_03012175%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Axel Witsel geeft met Tianjin Quanjian zege uit handen &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170810_03012175%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>






<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
    

<div class="widget widget--most-recent">
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Binnenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011996" >
                    
                            <time datetime="2017-08-10 15:26">Vandaag om 15:26</time>
                    
                    
                    Bestuurders Chickfriend opgepakt
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012144" >
                    
                            <time datetime="2017-08-10 15:09">Vandaag om 15:09</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Hoe vergrijzing verjonging in de hand kan werken
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012147" >
                    
                            <time datetime="2017-08-10 15:07">Vandaag om 15:07</time>
                    
                    
                    Gemiddelde levensverwachting stijgt weer na dipje
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012122" >
                    
                            <time datetime="2017-08-10 14:04">Vandaag om 14:04</time>
                    
                    
                    Vlaamse regering neemt 50 miljoen euro schulden over van fusiegemeenten
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011989" >
                    
                            <time datetime="2017-08-10 13:52">Vandaag om 13:52</time>
                    
                    
                    10 tips om de Dodentocht te overleven
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011942" >
                    
                            <time datetime="2017-08-10 12:20">Vandaag om 12:20</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Getroffen bedrijven fipronilcrisis mogen tijdelijke werkloosheid inroepen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011933" >
                    
                            <time datetime="2017-08-10 10:54">Vandaag om 10:54</time>
                    
                    
                    Man (29) beschoten tijdens wandeling met hond: slachtoffer in het been geraakt
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011928" >
                    
                            <time datetime="2017-08-10 10:26">Vandaag om 10:26</time>
                    
                    
                    Na Boerenbond stelt ook Algemeen Boerensyndicaat zich burgerlijke partij
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011845" >
                    
                            <time datetime="2017-08-10 08:13">Vandaag om 08:13</time>
                    
                    
                    Dodelijke pijnstiller sterk in opmars in ons land
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011843" >
                    
                            <time datetime="2017-08-10 07:58">Vandaag om 07:58</time>
                    
                    
                    Kalasjnikov duurder na aanslagen in Brussel
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011823" >
                    
                            <time datetime="2017-08-10 07:30">Vandaag om 07:30</time>
                    
                    
                    Nog meer buien op komst
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010929" >
                    
                            <time datetime="2017-08-10 06:15">Vandaag om 06:15</time>
                    
                    
                    Kom op tegen Kanker waarschuwt voor nieuwe soort sigaretten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010913" >
                    
                            <time datetime="2017-08-10 06:15">Vandaag om 06:15</time>
                    
                    
                    Google verdwaalt in Gent
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011792" >
                    
                            <time datetime="2017-08-10 05:14">Vandaag om 05:14</time>
                    
                    
                    Man schiet op hond van buurman en verschanst zich nadien urenlang in huis
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010801" >
                    
                            <time datetime="2017-08-09 20:36">Gisteren om 20:36</time>
                    
                    
                    Slechts klein aantal haltes van De Lijn toegankelijk voor mensen met beperking
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010578" >
                    
                            <time datetime="2017-08-09 18:32">Gisteren om 18:32</time>
                    
                    
                    Twitteraccount prins Laurent verdwenen
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010159" >
                    
                            <time datetime="2017-08-09 18:12">Gisteren om 18:12</time>
                    
                    
                    Directeur FAVV: 'Altijd geprobeerd duidelijk te communiceren'
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010554" >
                    
                            <time datetime="2017-08-09 17:56">Gisteren om 17:56</time>
                    
                    
                    Nederlands voedselagentschap verdedigt zich
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010529" >
                    
                            <time datetime="2017-08-09 17:26">Gisteren om 17:26</time>
                    
                    
                    Sea Life nuanceert verhalen over agressieve zeehonden
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010526" >
                    
                            <time datetime="2017-08-09 17:15">Gisteren om 17:15</time>
                    
                    
                    Thyssen diende zeven nieuwjaarsrecepties in als kostennota’s
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Buitenland</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012172" >
                    
                            <time datetime="2017-08-10 15:30">Vandaag om 15:30</time>
                    
                    
                    Hacken van Keniaanse verkiezingen mislukt
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012143" >
                    
                            <time datetime="2017-08-10 15:09">Vandaag om 15:09</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Migranten spoelen aan op Spaans vakantiestrand
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011999" >
                    
                            <time datetime="2017-08-10 13:18">Vandaag om 13:18</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Russen inspecteren Pentagon en CIA vanuit de lucht
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011990" >
                    
                            <time datetime="2017-08-10 12:08">Vandaag om 12:08</time>
                    
                    
                    Belgisch jongetje verdrinkt in zwembad in Costa Rica
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011970" >
                    
                            <time datetime="2017-08-10 11:52">Vandaag om 11:52</time>
                    
                    
                    Mensensmokkelaars dumpen minderjarigen in zee: 50 doden
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011957" >
                    
                            <time datetime="2017-08-10 11:45">Vandaag om 11:45</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Meerdere gewonden nadat Londense dubbeldekker winkel binnenrijdt
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011944" >
                    
                            <time datetime="2017-08-10 11:08">Vandaag om 11:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Gigantische kip met Trumpcoupe duikt op aan Witte Huis
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011861" >
                    
                            <time datetime="2017-08-10 08:57">Vandaag om 08:57</time>
                    
                    
                    Israëlische troepen vernielen Palestijnse huizen als vergelding
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011786" >
                    
                            <time datetime="2017-08-10 08:28">Vandaag om 08:28</time>
                    
                    
                    Noord-Koreaans leger: ‘Enkel brute kracht werkt bij Trump’
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011832" >
                    
                            <time datetime="2017-08-10 07:34">Vandaag om 07:34</time>
                    
                    
                    Duits minister dringt aan op Europese taskforce voor voedselveiligheid
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011821" >
                    
                            <time datetime="2017-08-10 07:28">Vandaag om 07:28</time>
                    
                    
                    Mexico zet zich schrap voor orkaanseizoen
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010946" >
                    
                            <time datetime="2017-08-10 05:05">Vandaag om 05:05</time>
                    
                    
                    Blufpoker met gevaarlijke kaarten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011790" >
                    
                            <time datetime="2017-08-10 03:58">Vandaag om 03:58</time>
                    
                    
                    Canadees leger bouwt tentenkamp voor asielzoekers uit VS
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011780" >
                    
                            <time datetime="2017-08-10 00:02">Vandaag om 00:02</time>
                    
                    
                    VS wijzen Cubaanse diplomaten uit na ‘incident’
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010916" >
                    
                            <time datetime="2017-08-09 21:37">Gisteren om 21:37</time>
                    
                    
                    Duitse alpinisten doodgevroren in Mont Blancmassief
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010798" >
                    
                            <time datetime="2017-08-09 20:33">Gisteren om 20:33</time>
                    
                    
                    Frankrijk wil ‘veel snellere’ uitwisseling met buurlanden na fipronil-crisis
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010585" >
                    
                            <time datetime="2017-08-09 18:39">Gisteren om 18:39</time>
                    
                    
                    Honderdduizenden demonstreren in Mumbai voor meer rechten
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010533" >
                    
                            <time datetime="2017-08-09 17:35">Gisteren om 17:35</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vluchtelingen proberen grens over te steken onder een trein
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010531" >
                    
                            <time datetime="2017-08-09 17:30">Gisteren om 17:30</time>
                    
                    
                    Celstraf voor wie vrouwen in Nepal tijdens hun menstruatie verbant
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010523" >
                    
                            <time datetime="2017-08-09 17:17">Gisteren om 17:17</time>
                    
                    
                    ‘El Chapo’ verdedigd door advocaat John Gotti Jr.
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Cultuur en media</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012189" >
                    
                            <time datetime="2017-08-10 16:02">Vandaag om 16:02</time>
                    
                    
                    Een glimp uit het leven van Robin Williams
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012109" >
                    
                            <time datetime="2017-08-10 14:03">Vandaag om 14:03</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Borgerhout herontdekt zijn Cinema
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011873" >
                    
                            <time datetime="2017-08-10 09:20">Vandaag om 09:20</time>
                    
                    
                    Geert Hoste keert (nog even) niet terug
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010707" >
                    
                            <time datetime="2017-08-09 19:42">Gisteren om 19:42</time>
                    
                    
                    Springsteen trekt naar Broadway
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010655" >
                    
                            <time datetime="2017-08-09 19:14">Gisteren om 19:14</time>
                    
                    
                    Pukkelpoppers die tent opruimen maken kans op combiticket
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010458" >
                    
                            <time datetime="2017-08-09 16:15">Gisteren om 16:15</time>
                    
                            <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                         
                    
                    Taylor Swift wil 1 dollar, haar aanrander drie miljoen
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Biz</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012131" >
                    
                            <time datetime="2017-08-10 14:41">Vandaag om 14:41</time>
                    
                    
                    ‘PostNL perst pakketbezorgers uit’
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012129" >
                    
                            <time datetime="2017-08-10 14:35">Vandaag om 14:35</time>
                    
                    
                    Meer passagiers op Europese luchthavens
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011954" >
                    
                            <time datetime="2017-08-10 11:21">Vandaag om 11:21</time>
                    
                    
                    Lego zet topman na acht maanden al aan de deur
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011940" >
                    
                            <time datetime="2017-08-10 10:40">Vandaag om 10:40</time>
                    
                    
                    Minder loon voor de ideale job? 1 op 4 zegt ‘ja'!
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011882" >
                    
                            <time datetime="2017-08-10 09:19">Vandaag om 09:19</time>
                    
                    
                    Galapagos veert op door positieve onderzoeksresultaten
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011901" >
                    
                            <time datetime="2017-08-10 09:16">Vandaag om 09:16</time>
                    
                    
                    Alle cilinders van KBC draaien op volle toeren
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03011420" >
                    
                            <time datetime="2017-08-09 22:49">Gisteren om 22:49</time>
                    
                    
                    John de Mol staakt overnamepoging Telegraaf
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Sport</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012175" >
                    
                            <time datetime="2017-08-10 15:39">Vandaag om 15:39</time>
                    
                    
                    Axel Witsel geeft met Tianjin Quanjian zege uit handen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011854" >
                    
                            <time datetime="2017-08-10 15:32">Vandaag om 15:32</time>
                    
                    
                    José Izquierdo trekt naar de Premier League, recordtransfer voor Club Brugge
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012155" >
                    
                            <time datetime="2017-08-10 15:14">Vandaag om 15:14</time>
                    
                    
                    Haalt Barcelona vervanger Neymar bij Dortmund? Zijn trainer is alvast in paniek: “We kunnen hem niet bereiken”
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012145" >
                    
                            <time datetime="2017-08-10 15:10">Vandaag om 15:10</time>
                    
                    
                    Sam Van Rossom en Maxime De Zeeuw vervoegen zondag Belgian Lions in voorbereiding op EK
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012149" >
                    
                            <time datetime="2017-08-10 15:06">Vandaag om 15:06</time>
                    
                    
                    Kevin Borlée raakt allicht fit voor 4x400m op WK atletiek
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012118" >
                    
                            <time datetime="2017-08-10 14:22">Vandaag om 14:22</time>
                    
                    
                    Cofidis beloont Fransman die Van Avermaet vloerde in Ronde van Luxemburg
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012095" >
                    
                            <time datetime="2017-08-10 13:54">Vandaag om 13:54</time>
                    
                    
                    Bondscoach Niels Thijssen heeft selectie EK hockey met achttien Panthers rond
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012099" >
                    
                            <time datetime="2017-08-10 13:53">Vandaag om 13:53</time>
                    
                    
                    Iran zet twee internationals uit nationale ploeg... omdat ze speelden tegen ploeg uit Israël
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012003" >
                    
                            <time datetime="2017-08-10 12:52">Vandaag om 12:52</time>
                    
                    
                    Tourrevelatie Warren Barguil leidt selectie van Sunweb in Vuelta
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012017" >
                    
                            <time datetime="2017-08-10 12:52">Vandaag om 12:52</time>
                    
                    
                    Westerlo niet in beroep tegen schorsing voor Alessio Alessandro
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012021" >
                    
                            <time datetime="2017-08-10 12:52">Vandaag om 12:52</time>
                    
                    
                    Nederlandse zwemkampioene Ranomi Kromowidjojo gaat door tot Tokio 2020
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011813" >
                    
                            <time datetime="2017-08-10 12:36">Vandaag om 12:36</time>
                    
                    
                    Heeft Porsche een toekomstige F1-motor in ontwikkeling?
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011962" >
                    
                            <time datetime="2017-08-10 11:26">Vandaag om 11:26</time>
                    
                    
                    Ben Hermans onderhandelt met Israëlische wielerploeg
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011898" >
                    
                            <time datetime="2017-08-10 10:55">Vandaag om 10:55</time>
                    
                    
                    WIELERTRANSFERS. Ian Boswell ruilt Sky voor Katusha, Formolo naar Bora
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011930" >
                    
                            <time datetime="2017-08-10 10:48">Vandaag om 10:48</time>
                    
                    
                    Al-Attiyah en Overdrive gaan voor zege op HunGarian Baja rally, Colsoul mikt op podium
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011929" >
                    
                            <time datetime="2017-08-10 10:46">Vandaag om 10:46</time>
                    
                    
                    Rode Duivels stijgen naar negende plaats op FIFA-ranking
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011895" >
                    
                            <time datetime="2017-08-10 09:50">Vandaag om 09:50</time>
                    
                    
                    Wannes Van Laer behoudt vijfde plaats in Laser op Test event WK zeilen
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011893" >
                    
                            <time datetime="2017-08-10 09:49">Vandaag om 09:49</time>
                    
                    
                    Ruben Bemelmans en Joris De Loore dubbelen verder op Challenger Aptos
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011892" >
                    
                            <time datetime="2017-08-10 09:47">Vandaag om 09:47</time>
                    
                    
                    Zulte Waregem en Club Brugge bikkelen om leidersplaats op derde speeldag
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011860" >
                    
                            <time datetime="2017-08-10 08:57">Vandaag om 08:57</time>
                    
                    
                    Alle Belgen mogen naar tweede groepsfase op Verhoeven Open driebanden in New York
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Life & Style</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012156" >
                    
                            <time datetime="2017-08-10 15:30">Vandaag om 15:30</time>
                    
                    
                    Afval Tomorrowland omgetoverd tot flesopeners: 'Don't waste tomorrow'
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012001" >
                    
                            <time datetime="2017-08-10 12:50">Vandaag om 12:50</time>
                    
                    
                    Bieke Ilegems reageert op ‘quinoa-uithaal’ van Jeroen Meus
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011974" >
                    
                            <time datetime="2017-08-10 12:34">Vandaag om 12:34</time>
                    
                    
                    RECEPT. Lekker koken zonder eieren
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03012120" >
                    
                            <time datetime="2017-08-10 12:18">Vandaag om 12:18</time>
                    
                    
                    Reserveren op restaurant? Voorschot betalen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011945" >
                    
                            <time datetime="2017-08-10 10:57">Vandaag om 10:57</time>
                    
                    
                    De vijf vuilste plaatsen in een vliegtuig
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011909" >
                    
                            <time datetime="2017-08-10 10:22">Vandaag om 10:22</time>
                    
                    
                    Gentse pannenkoekenhuisjes zijn moeder kwijt
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010813" >
                    
                            <time datetime="2017-08-10 08:00">Vandaag om 08:00</time>
                    
                    
                    Is de zoo met uitsterven bedreigd?
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170809_03010929" >
                    
                            <time datetime="2017-08-10 06:15">Vandaag om 06:15</time>
                    
                    
                    Kom op tegen Kanker waarschuwt voor nieuwe soort sigaretten
                </a>
            </li>
    
        </ol>
    </div>
    
    <div class="articles-section-overview">
        
        <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
        
        <ol class="widget__list history-list list--ellipsis">
            
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170810_03011944" >
                    
                            <time datetime="2017-08-10 11:08">Vandaag om 11:08</time>
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Gigantische kip met Trumpcoupe duikt op aan Witte Huis
                </a>
            </li>
    
        </ol>
    </div>
    
    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>
    
</div>

        </div>
    <!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->


</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="rss-|-crosspromo-sw">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h5 class="widget__header padder--y0">
<a href="http://www.nieuwsblad.be/sportwereld/?utm_source=standaard&utm_campaign=crosspromosw&utm_medium=logo" class="brand--sportwereld brand--small" target="_blank">Voetbal</a>
</h5>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170807_03006334?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/05144642_636379757317887572.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit is uw Doelpunt van de Week (7/8)" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Dit is uw Doelpunt van de Week (7/8)
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170806_03006060?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/dennis_zidane_636379757321787622.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dennis kroont zich met dit hoogstandje tot absolute publiekslieveling bij Club Brugge" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Dennis kroont zich met dit hoogstandje tot absolute publiekslieveling bij Club Brugge
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263327/?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/13105eb8-7adf-11e7-8c7f-944ee8a2ca22_web_scale_0.1166667_0.1166667___636379757322255628.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Wie anders dan nieuwe chouchou Dennis helpt Club Brugge aan moeizame zege tegen Eupen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Wie anders dan nieuwe chouchou Dennis helpt Club Brugge aan moeizame zege tegen Eupen
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263326/?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/f10b896a-7ace-11e7-8c7f-944ee8a2ca22_web_scale_0.1511879_0.1511879___636379757323191640.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hanni behoedt Anderlecht van nieuw puntenverlies tegen KV Oostende na zwakke match" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hanni behoedt Anderlecht van nieuw puntenverlies tegen KV Oostende na zwakke match
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263325/?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/a899375a-7aaf-11e7-8c7f-944ee8a2ca22_web_scale_0.0777778_0.0777778___636379757324127652.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="AA Gent al in crisis: na Europese uitschakeling nul op zes in competitie door stunt van Antwerp" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        AA Gent al in crisis: na Europese uitschakeling nul op zes in competitie door stunt van Antwerp
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-5">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170806_03006081?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/254b1658-7aea-11e7-8c7f-944ee8a2ca22_web_scale_0.619469_0.619469___636379757325531670.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="KV Oostende afgevlagd terwijl bal van tegenstander kwam: “Op Anderlecht gebeuren zulke dingen”" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        KV Oostende afgevlagd terwijl bal van tegenstander kwam: “Op Anderlecht gebeuren zulke dingen”
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-6">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170806_03006034?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/8368d250-7ad8-11e7-826b-3aa554a93eaf_web_scale_0.1461988_0.1461988___636379757325843674.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="VIDEO. Antwerp-speler Jaadi ziet wereldgoal stranden op deklat, paal én doellijn" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        VIDEO. Antwerp-speler Jaadi ziet wereldgoal stranden op deklat, paal én doellijn
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-7">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170805_03004791?utm_medium=rssfeed&utm_source=dso&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/1ff03e63-e2bf-495c-80b1-69580e903e3c_rss/30454cb0-7a25-11e7-abeb-24775ea7aba1_web_scale_0.0844187_0.0844187___636379757326935688.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Videoref grijpt voor het eerst in in België, maar stuit meteen op kritiek: “Belgenmop!”" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Videoref grijpt voor het eerst in in België, maar stuit meteen op kritiek: “Belgenmop!”
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011495" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/89494976-7d07-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="De tijd van schamperen over Kim is voorbij " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

De tijd van schamperen over Kim is voorbij 
</h1>

                <div class="intro">
                   <p>Óf Noord-Korea de VS kan bedreigen met raketten, is niet langer de vraag. Ze kunnen het. Dat gegeven gooit alle strategische verhoudingen overhoop. We...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011494" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/44c83efe-7d0e-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="Sire, waar zijn uw kikkers? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Sire, waar zijn uw kikkers? 
</h1>

                <div class="intro">
                   <p>Honderd vrijwilligers brengen drie jaar lang de amfibieën en reptielen in het Brussels Gewest in kaart. De eerste tellingen zijn hoopgevend, al zijn e...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011489" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/19c91296-7d31-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="‘De mei 68’ers, die moeten we nog overtuigen’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘De mei 68’ers, die moeten we nog overtuigen’ 
</h1>

                <div class="intro">
                   <p>De groeiende bioketen Färm staat mijlenver van de natuurwinkeltjes die zo eigen waren aan de hippies. ‘Voor impact heb je nu eenmaal schaal nodig.’<span class="byline"> Go...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




        <div data-mht-widget="list-|-sport-algemeen">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/nieuws/sport">Recent sportnieuws</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03011854" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/2fea3c02-7d96-11e7-939b-cec653b17115_web_scale_0.1386688_0.1386688__.jpg?height=176&width=176&mode=crop&scale=both" alt="José Izquierdo trekt naar de Premier League, recordtransfer voor Club Brugge" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        José Izquierdo trekt naar de Premier League, recordtransfer voor Club Brugge
</h1>

                <div class="intro">
                   <P>José Izquierdo heeft zijn droomtransfer naar de Premier League beet. De Colombiaanse dribbelkont ver...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03012155" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/46355120-7dcf-11e7-939b-cec653b17115_web_scale_0.0730994_0.0730994__.jpg?height=176&width=176&mode=crop&scale=both" alt="Haalt Barcelona vervanger Neymar bij Dortmund? Zijn trainer is alvast in paniek: “We kunnen hem niet bereiken”" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Haalt Barcelona vervanger Neymar bij Dortmund? Zijn trainer is alvast in paniek: “We kunnen hem niet bereiken”
</h1>

                <div class="intro">
                   <P>Geeft Barcelona vandaag de miljoenen dat het kreeg voor Neymar uit? De Blaugrana kregen van Liverpoo...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03012145" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/977327e2-7c8a-11e7-8b7a-ab5a765191b5_web_scale_0.127551_0.127551__.jpg?height=176&width=176&mode=crop&scale=both" alt="Sam Van Rossom en Maxime De Zeeuw vervoegen zondag Belgian Lions in voorbereiding op EK" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Sam Van Rossom en Maxime De Zeeuw vervoegen zondag Belgian Lions in voorbereiding op EK
</h1>

                <div class="intro">
                   <P>Sam Van Rossom en Maxime De Zeeuw voegen zich zondag bij de selectie van de Belgian Lions in de voor...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <div data-mht-widget="list-|-nieuws-algemeen">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/nieuws/chronologisch">Nieuws</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03012189" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/fe3a9cfe-7dd3-11e7-939b-cec653b17115_web_scale_0.1666667_0.1666667__.jpg?height=176&width=176&mode=crop&scale=both" alt="Een glimp uit het leven van Robin Williams" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Een glimp uit het leven van Robin Williams
</h1>

                <div class="intro">
                   <P>Neen, buiten hebt u vanavond niets te zoeken. Gelukkig zijn ook de televisiezenders voorbereid op ee...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03011854" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/2fea3c02-7d96-11e7-939b-cec653b17115_web_scale_0.1386688_0.1386688__.jpg?height=176&width=176&mode=crop&scale=both" alt="José Izquierdo trekt naar de Premier League, recordtransfer voor Club Brugge" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        José Izquierdo trekt naar de Premier League, recordtransfer voor Club Brugge
</h1>

                <div class="intro">
                   <P>José Izquierdo heeft zijn droomtransfer naar de Premier League beet. De Colombiaanse dribbelkont ver...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170810_03012172" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/30b58ea8-7dd1-11e7-8194-c36f5a97241e_web_scale_0.0686948_0.0686948__.jpg?height=176&width=176&mode=crop&scale=both" alt="Hacken van Keniaanse verkiezingen mislukt" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hacken van Keniaanse verkiezingen mislukt
</h1>

                <div class="intro">
                   <P>Pogingen van hackers om de systemen van de Keniaanse kiescommissie binnen te dringen, waren onsucces...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011495" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/89494976-7d07-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="De tijd van schamperen over Kim is voorbij " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

De tijd van schamperen over Kim is voorbij 
</h1>

                <div class="intro">
                   <p>Óf Noord-Korea de VS kan bedreigen met raketten, is niet langer de vraag. Ze kunnen het. Dat gegeven...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011494" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/44c83efe-7d0e-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="Sire, waar zijn uw kikkers? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Sire, waar zijn uw kikkers? 
</h1>

                <div class="intro">
                   <p>Honderd vrijwilligers brengen drie jaar lang de amfibieën en reptielen in het Brussels Gewest in kaa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011489" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/19c91296-7d31-11e7-8dab-eb25c8ce6460.jpg?height=176&width=176&mode=crop&scale=both" alt="‘De mei 68’ers, die moeten we nog overtuigen’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘De mei 68’ers, die moeten we nog overtuigen’ 
</h1>

                <div class="intro">
                   <p>De groeiende bioketen Färm staat mijlenver van de natuurwinkeltjes die zo eigen waren aan de hippies...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170809_03011521" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/08/10/1da917e4-7d1d-11e7-8dab-eb25c8ce6460.png?height=176&width=176&mode=crop&scale=both" alt="‘Als de pot dicht is, weet ik hoe laat het is: drugs’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Als de pot dicht is, weet ik hoe laat het is: drugs’ 
</h1>

                <div class="intro">
                   <p>Ze zuivert toiletten en af en toe een zieltje. Sans gêne ontfermt Madame Pipi zich over de plaats wa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">
<div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170807T155339"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170807T155339" crossorigin="anonymous"></script>
    
</body>
</html>