

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableSocialShare" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Europa legt  ngo&#39;s gedragscode op (Brussel)  - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20170706_02959537" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170706_02959537" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170706_02959537" />
    <meta itemprop="dateModified" content="2017-07-06T15:13" />    
    <meta itemprop="datePublished" content="2017-07-06T15:13" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/fcb204c2-6220-11e7-a587-db2c3d5d20ed_web_scale_0.1139323_0.1139323__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="author" content="Wle" />    
    <meta name="description" content="De Europese lidstaten zullen een gedragscode opstellen voor ngo&#39;s die op de Middellandse Zee opsporings- en reddingsacties uitvoeren. Dat gebeurt op verzoe..." />    
    <meta name="keywords" content="Vluchtelingencrisis, Italië, Theo Francken" />    
    <meta name="news_keywords" content="Vluchtelingencrisis, Italië, Theo Francken" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Europese lidstaten zullen een gedragscode opstellen voor ngo&#39;s die op de Middellandse Zee opsporings- en reddingsacties uitvoeren. Dat gebeurt op verzoe..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/fcb204c2-6220-11e7-a587-db2c3d5d20ed_web_scale_0.1139323_0.1139323__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Europa legt  ngo&#39;s gedragscode op" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Vluchtelingencrisis" />    
    <meta property="article:tag" content="Italië" />    
    <meta property="article:tag" content="Theo Francken" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="De Europese lidstaten zullen een gedragscode opstellen voor ngo&#39;s die op de Middellandse Zee opsporings- en reddingsacties uitvoeren. Dat gebeurt op verzoe..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/fcb204c2-6220-11e7-a587-db2c3d5d20ed_web_scale_0.1139323_0.1139323__.jpg" />    
    <meta property="og:image:height" content="696" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Europa legt  ngo&#39;s gedragscode op" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170706_02959537" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"Wle",article_bodycharcount:1864,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown",article_cimpage_free:"buitenland/unknown",article_cityname:"Brussel",article_contenttype:"article",article_dossier:[],article_id:"dmf20170706_02959537",article_paco_article_id:"",article_introcharcount:318,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"asiel-migratie",article_paper:2,article_publicationdate:"20170706",article_publicationtime:"15:13",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["asiel-migratie","italie","theo-francken"],article_title:"Europa legt  ngo\u0027s gedragscode op",article_type:"flash",article_externalid:"57889b2e-621f-11e7-a587-db2c3d5d20ed",page_maintag:"asiel-migratie",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"1000",page_cityname:"Brussel",page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170705T121929",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableSocialShare"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170705T121929'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170705T121929" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170705T121929" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170705T121929"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='asiel-migratie' data-arttype='flash' data-adheseurl='//adhese.mediahuis.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170705T121929" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170705T121929" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170705T121929'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 348687a1-40b0-4724-ba36-a4fa0108b5fa -->
<!-- MntPageTemplateInstanceId: 9c65c444-004c-46a2-93af-a4fa0108b5fa -->
<!-- PublishedPageId: 406e3dee-c420-4695-80ec-ab4a4efd1a86 -->
<!-- start zone article-detail --><section class="l-zone">    <div class="cols-5">        <div class="row">   <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<div id="warningMSG"></div>

<style>
h1.alt-family.uc {display:none;}
</style>

<div class="widget"><a href="http://www.standaard.be/tag/asiel-migratie"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2015/09/04/header-vluchtelingencrisis5.jpg" class="rwd-img"></a><!--<p class="alt-family"><br>De Belg Wiet Vandormael stapte aan boord van de Bourbon Argos, het tweede schip van Artsen Zonder Grenzen dat drie weken lang bootvluchtelingen zal redden op de Middellandse Zee. Hij houdt voor <i>De Standaard</i> een dagboek bij van de reis.</p>--></div><br><br>



<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/buitenland" itemprop="url">
                       <b itemprop="title">Buitenland</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/tag/asiel-migratie" itemprop="url">
                       <b itemprop="title">Vluchtelingencrisis</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Europa legt  ngo's gedragscode op</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-07-06 15:13+02:00" class="blend-in">Vandaag om 15:13</time>

                
                        door <span itemprop="author">Wle</span>
                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
       </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170706_02959537"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170706_02959537"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Europa legt  ngo%27s gedragscode op">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170706_02959537"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170706_02959537"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/fcb204c2-6220-11e7-a587-db2c3d5d20ed_web_scale_0.1139323_0.1139323__.jpg?maxheight=416&maxwidth=568" height="359"
            width="568" alt="Europa legt  ngo's gedragscode op" itemprop="image">
        
        <figcaption>
            Een groep van 650 vluchtelingen die onderschept werden op zee komen aan in Italië 
            
            <span class="article-picture-credits">Foto:
                EPA</span>
        </figcaption>
        
    </figure>
    

    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            De Europese lidstaten zullen een gedragscode opstellen voor ngo's die op de Middellandse Zee opsporings- en reddingsacties uitvoeren. Dat gebeurt op verzoek van Italië. Op de dringende vraag van Italië om andere dan Italiaanse havens open te stellen voor schepen met migranten die willen aanmeren, wordt niet ingegaan.
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <p>Dat bleek donderdag op de vergadering van de ministers die bevoegd zijn voor Asiel en Migratie in de Estse hoofdstad Tallinn. De vergadering in Tallinn stond al maanden op de agenda maar kreeg de afgelopen dagen een zeer urgent karakter.</p>

<p>Itali&euml; trok vorige week aan de alarmbel en signaleerde dat het de vele duizenden Afrikaanse migranten die via de centrale Middellandse Zeeroute naar Europa komen niet meer de baas kan. De Europese Commissie reageerde meteen en stelde dinsdag een actieplan voor.</p>

<p><br />
De ministers van de 28 lidstaten drukten in Tallinn hun steun uit voor de in het kader van dat actieplan voorgestelde gedragscode voor ngo&#39;s die migranten zoeken en redden. Itali&euml; moet die zo snel mogelijk opstellen. Belgisch staatssecretaris Theo Francken (N-VA) is al langer voor het idee gewonnen.</p>

<p>De Italiaanse minister van Binnenlandse Zaken Marco Minniti was na afloop minder tevreden met het feit dat zijn collega&#39;s geen bereidheid toonden om hun havens open te stellen. &quot;Daar was onenigheid over en daar blijft onenigheid over&quot;, stelde hij na afloop vast. Frankrijk en Duitsland steunen het idee niet, terwijl de Luxemburgse minister Jean Asselborn nog voor de vergadering opmerkte dat het weinig zin heeft om een schip vol noodlijdende mensen duizend extra zeemijlen te laten afleggen.</p>

<p>&#39;Gewoon meer havens openstellen zal het probleem niet oplossen&#39;, zei de Nederlandse minister van Veiligheid Stef Blok. De Duitser Thomas de Maizi&egrave;re argumenteerde dat dat net een aanzuigeffect dreigt te cre&euml;ren.</p>

<p>De ministers stemden er wel mee in een aantal eerder genomen engagementen versneld uit te voeren, zoals het versterken van de Europese samenwerking met Libi&euml; en andere Afrikaanse landen en het opschroeven van de capaciteit van de Libische kustwacht.</p>

    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->
<div id="tolpoort"></div>


</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget">
    <h6 class="widget__header label alt-family">Lees ook</h6>
    <ol class="widget__list history-list list--ellipsis">
        
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959519" >
                    
                            <time datetime="2017-07-06 09:05">Vandaag om 09:05</time>
                    
                    
                    
                    Francken: ‘Geen draagvlak voor binnenvliegen migranten’
                </a>
            </li>
    
    </ol>
</div>

   
    <div class="widget archive-list archive--abo" style="margin-top: 0;">
        <h3 class="alt-family bold">
            Meer voor abonnees
	    </h3>
	    <ul class="widget__list">
	    
                <li class="list__item-1 padder--0y  list__item--plus">
                    <a href="http://www.standaard.be/cnt/dmf20170704_02957293" >
                        
                            <img class="pull-left" src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/05/dd6a0c64-60c6-11e7-a6ee-7883798659b5.jpg?height=180&width=180&mode=crop&scale=both">
                        
                        <time datetime="2017-07-05 03:25">gisteren</time>
                        <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>             
                        <span class="tag"></span>

                        
                        

                        <p class="link--paco"> Geen grip op smokkelaars in Libië </p>
                        <p>De Libische chaos is een uitstekend biotoop voor mensensmokkelaars. Steeds meer vluchtelingen stappen in gammele bootjes. ‘Als migranten in Libië aankomen is het al te laat.’</p>
                    </a>
                </li>
        
	    </ul>
    </div>

<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/asiel-migratie" class="tag">Vluchtelingencrisis</a>,
                <a href="http://www.standaard.be/tag/italie" class="tag">Italië</a>,
                <a href="http://www.standaard.be/tag/theo-francken" class="tag">Theo Francken</a>
     </p>

</div>

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>







<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170706_02959537?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170706_02959537?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Europa legt  ngo's gedragscode op">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170706_02959537?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Europa legt  ngo's gedragscode op&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170706_02959537%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Europa legt  ngo's gedragscode op &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170706_02959537%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959769" >
                    
                            <time datetime="2017-07-06 15:31">Vandaag om 15:31</time>
                    
                    
                    
                    Raad van State vernietigt milieuvergunning Sportpaleis
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170703_02954412" >
                    
                            <time datetime="2017-07-06 14:57">Vandaag om 14:57</time>
                    
                    
                    
                    Zomerhacks: eten en drinken
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959638" >
                    
                            <time datetime="2017-07-06 12:48">Vandaag om 12:48</time>
                    
                    
                    
                    Waalse partijen buigen zich over ‘behoorlijk bestuur’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959626" >
                    
                            <time datetime="2017-07-06 12:26">Vandaag om 12:26</time>
                    
                    
                    
                    Chodiev legt dagvaarding naast zich neer
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959618" >
                    
                            <time datetime="2017-07-06 12:17">Vandaag om 12:17</time>
                    
                    
                    
                    Child Focus mag zelf beelden kinderporno analyseren
                </a>
            </li>
    
            <li class="list__item-6  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959612" >
                    
                            <time datetime="2017-07-06 11:31">Vandaag om 11:31</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    ‘Ooit waren we de eerste, nu zijn we de laatste’
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959519" >
                    
                            <time datetime="2017-07-06 09:05">Vandaag om 09:05</time>
                    
                    
                    
                    Francken: ‘Geen draagvlak voor binnenvliegen migranten’
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959490" >
                    
                            <time datetime="2017-07-06 07:37">Vandaag om 07:37</time>
                    
                    
                    
                    Kamer stemt donderdag over terreurslachtoffers
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959482" >
                    
                            <time datetime="2017-07-06 07:30">Vandaag om 07:30</time>
                    
                    
                    
                    Onweer op komst
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959479" >
                    
                            <time datetime="2017-07-06 07:11">Vandaag om 07:11</time>
                    
                    
                    
                    Nog niet alle verdachten aangehouden na vondst wapenarsenaal
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958540" >
                    
                            <time datetime="2017-07-06 06:09">Vandaag om 06:09</time>
                    
                    
                    
                    Belgen ‘verklikken’ buur of baas vaker dan ooit
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959460" >
                    
                            <time datetime="2017-07-06 02:53">Vandaag om 02:53</time>
                    
                    
                    
                    Brusselse Ommegang trekt tussen 15.000 en 20.000 toeschouwers
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02959165" >
                    
                            <time datetime="2017-07-05 22:31">Gisteren om 22:31</time>
                    
                    
                    
                    Gülen-woordvoerder neergestoken in Merksem 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958780" >
                    
                            <time datetime="2017-07-05 21:44">Gisteren om 21:44</time>
                    
                    
                    
                    Belgisch jongetje (8) overleden in Nederlands vakantiepark
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958510" >
                    
                            <time datetime="2017-07-05 21:04">Gisteren om 21:04</time>
                    
                    
                    
                    Onderzoekscommissie stuurt dagvaarding naar Chodiev
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958382" >
                    
                            <time datetime="2017-07-05 19:40">Gisteren om 19:40</time>
                    
                    
                    
                    FOD Financiën verkoopt drank
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02957912" >
                    
                            <time datetime="2017-07-05 19:31">Gisteren om 19:31</time>
                    
                    
                    
                    Ook uniformen en ontstekingsmechanismen gevonden bij huiszoekingen Anderlecht
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958182" >
                    
                            <time datetime="2017-07-05 18:55">Gisteren om 18:55</time>
                    
                    
                    
                    Waarom er plots overal vliegende mieren opduiken
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958136" >
                    
                            <time datetime="2017-07-05 16:46">Gisteren om 16:46</time>
                    
                    
                    
                    Iepers restaurant komt klagers tegemoet: 'Bommetje gaat weg'
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958112" >
                    
                            <time datetime="2017-07-05 16:30">Gisteren om 16:30</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo blikt commandant Louise-Marie terug op reddingsactie
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959794" >
                    
                            <time datetime="2017-07-06 15:36">Vandaag om 15:36</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Nederland wel, België niet bij de groten der aarde
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959537" >
                    
                            <time datetime="2017-07-06 15:13">Vandaag om 15:13</time>
                    
                    
                    
                    Europa legt  ngo's gedragscode op
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959690" >
                    
                            <time datetime="2017-07-06 14:35">Vandaag om 14:35</time>
                    
                    
                    
                    Quiz. Herkent u wereldleiders aan hun ogen?
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959725" >
                    
                            <time datetime="2017-07-06 14:34">Vandaag om 14:34</time>
                    
                    
                    
                    Turkije pakt landendirecteur Amnesty International op
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959715" >
                    
                            <time datetime="2017-07-06 14:24">Vandaag om 14:24</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zombies protesteren tegen G20
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959643" >
                    
                            <time datetime="2017-07-06 14:07">Vandaag om 14:07</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump in Warschau: 'Laat ons vechten zoals de Polen'
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959710" >
                    
                            <time datetime="2017-07-06 13:56">Vandaag om 13:56</time>
                    
                    
                    
                    Unesco vindt speciaal statuut Great Barrier Reef niet nodig
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959635" >
                    
                            <time datetime="2017-07-06 12:53">Vandaag om 12:53</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump en Poetin maken al ruzie
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959554" >
                    
                            <time datetime="2017-07-06 12:41">Vandaag om 12:41</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Donald Trump: 'We zullen hard optreden tegen Noord-Korea'
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959541" >
                    
                            <time datetime="2017-07-06 12:40">Vandaag om 12:40</time>
                    
                    
                    
                    Grootste handelsakkoord ooit, met dank aan Trump
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959619" >
                    
                            <time datetime="2017-07-06 12:28">Vandaag om 12:28</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beschermt privilegie uit 1666 Brugse vissers?
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959501" >
                    
                            <time datetime="2017-07-06 08:07">Vandaag om 08:07</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Satelliet van Elon Musk toch gelanceerd
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959457" >
                    
                            <time datetime="2017-07-06 01:00">Vandaag om 01:00</time>
                    
                    
                    
                    China en Rusland tegen extra sancties en militaire oplossing voor Noord-Korea
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958829" >
                    
                            <time datetime="2017-07-06 00:03">Vandaag om 00:03</time>
                    
                    
                    
                    EU en Japan akkoord over handelsverdrag
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958883" >
                    
                            <time datetime="2017-07-05 22:14">Gisteren om 22:14</time>
                    
                    
                    
                    Europarlementariërs zien unieke kans om komaf te maken met Straatsburg
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958430" >
                    
                            <time datetime="2017-07-05 20:20">Gisteren om 20:20</time>
                    
                    
                    
                    Regeringsaanhangers bestormen Venezolaans parlement
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958290" >
                    
                            <time datetime="2017-07-05 19:21">Gisteren om 19:21</time>
                    
                    
                    
                    Arabische ministers betreuren ‘negatief antwoord’ van Qatar, geen nieuwe sancties
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958186" >
                    
                            <time datetime="2017-07-05 17:43">Gisteren om 17:43</time>
                    
                    
                    
                    Trump smeert keel met Poolse honing om bittere G20-pil te slikken 
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959668" >
                    
                            <time datetime="2017-07-06 13:38">Vandaag om 13:38</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Waar blijft de volgende Pokémon Go?
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959541" >
                    
                            <time datetime="2017-07-06 12:40">Vandaag om 12:40</time>
                    
                    
                    
                    Grootste handelsakkoord ooit, met dank aan Trump
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959621" >
                    
                            <time datetime="2017-07-06 12:24">Vandaag om 12:24</time>
                    
                    
                    
                    Hotels halen slag thuis tegen Booking.com 
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170704_02956086" >
                    
                            <time datetime="2017-07-06 11:40">Vandaag om 11:40</time>
                    
                    
                    
                    Chatten met z’n tienen in negentig talen
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959547" >
                    
                            <time datetime="2017-07-06 10:18">Vandaag om 10:18</time>
                    
                    
                    
                     Qatar Airways laat laptops weer toe aan boord 
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959562" >
                    
                            <time datetime="2017-07-06 10:04">Vandaag om 10:04</time>
                    
                    
                    
                    Wat willen rekruteerders weten op je sollicitatie?
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959504" >
                    
                            <time datetime="2017-07-06 08:08">Vandaag om 08:08</time>
                    
                    
                    
                    Stroomreserve in gevaar
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170704_02957541" >
                    
                            <time datetime="2017-07-06 07:20">Vandaag om 07:20</time>
                    
                    
                    
                    Vergeet de Ardennen zoals u die kent
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958503" >
                    
                            <time datetime="2017-07-06 07:00">Vandaag om 07:00</time>
                    
                    
                    
                    Een pakje in het weekend? Hoeft niet meteen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959464" >
                    
                            <time datetime="2017-07-06 05:30">Vandaag om 05:30</time>
                    
                    
                    
                    Bavaria pompt 20 miljoen euro in Palm-brouwerij in Steenhuffel
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958466" >
                    
                            <time datetime="2017-07-06 05:06">Vandaag om 05:06</time>
                    
                    
                    
                    Planbureau ziet geen brood in cash-for-car
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958829" >
                    
                            <time datetime="2017-07-06 00:03">Vandaag om 00:03</time>
                    
                    
                    
                    EU en Japan akkoord over handelsverdrag
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958382" >
                    
                            <time datetime="2017-07-05 19:40">Gisteren om 19:40</time>
                    
                    
                    
                    FOD Financiën verkoopt drank
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958084" >
                    
                            <time datetime="2017-07-05 15:46">Gisteren om 15:46</time>
                    
                    
                    
                    IBA onderuit door eigen succes
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959761" >
                    
                            <time datetime="2017-07-06 14:55">Vandaag om 14:55</time>
                    
                    
                    
                    Emma Meesseman verliest met Washington bij Phoenix
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959750" >
                    
                            <time datetime="2017-07-06 14:40">Vandaag om 14:40</time>
                    
                    
                    
                    Belgian Cat Kyara Linskens ruilt Namen voor Nymburk
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959754" >
                    
                            <time datetime="2017-07-06 14:39">Vandaag om 14:39</time>
                    
                    
                    
                    Tegenstander van Bemelmans krijgt boete nadat hij muntjes gooide naar scheidsrechter
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959752" >
                    
                            <time datetime="2017-07-06 14:39">Vandaag om 14:39</time>
                    
                    
                    
                    Leurquin opent met zestigste plaats op ELPGA Thailand Championship in Pattaya
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959751" >
                    
                            <time datetime="2017-07-06 14:38">Vandaag om 14:38</time>
                    
                    
                    
                    Middenvelder van Sevilla tekent voor vier seizoenen bij Leicester City
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959674" >
                    
                            <time datetime="2017-07-06 13:43">Vandaag om 13:43</time>
                    
                    
                    
                    De Greef plaatst zich zonder setverlies voor halve finales Challenger Marburg
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959649" >
                    
                            <time datetime="2017-07-06 13:20">Vandaag om 13:20</time>
                    
                    
                    
                    Belgen op zucht van kwartfinales op World Cup snooker
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959653" >
                    
                            <time datetime="2017-07-06 13:17">Vandaag om 13:17</time>
                    
                    
                    
                    RB Leipzig strikt PSG-talent
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959652" >
                    
                            <time datetime="2017-07-06 13:16">Vandaag om 13:16</time>
                    
                    
                    
                    Nafi Thiam viert terugkeer in competitie op Urban Memorial Van Damme in Antwerpen
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959651" >
                    
                            <time datetime="2017-07-06 13:15">Vandaag om 13:15</time>
                    
                    
                    
                    Schaaklegende Kasparov keert terug uit pensioen voor toernooi in VS
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959640" >
                    
                            <time datetime="2017-07-06 13:04">Vandaag om 13:04</time>
                    
                    
                    
                    Pech voor onze landgenoot: Steve Darcis moet al snel opgeven op Wimbledon
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959650" >
                    
                            <time datetime="2017-07-06 13:03">Vandaag om 13:03</time>
                    
                    
                    
                    Ciman en Impact lijden nederlaag bij Houston Dynamo
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959656" >
                    
                            <time datetime="2017-07-06 12:48">Vandaag om 12:48</time>
                    
                    
                    
                    Gekreun voorspelt winst of verlies op Wimbledon
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959478" >
                    
                            <time datetime="2017-07-06 12:38">Vandaag om 12:38</time>
                    
                    
                    
                    Alonso optimistisch: "Oostenrijk kan voor McLaren een mooi raceweekend worden"
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959602" >
                    
                            <time datetime="2017-07-06 11:47">Vandaag om 11:47</time>
                    
                    
                    
                    Iker Casillas verlengt contract bij FC Porto
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959590" >
                    
                            <time datetime="2017-07-06 11:34">Vandaag om 11:34</time>
                    
                    
                    
                    ‘Lukaku heeft miljoenentransfer beet’
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959551" >
                    
                            <time datetime="2017-07-06 10:21">Vandaag om 10:21</time>
                    
                    
                    
                    Rode Duivels staan nog net in de top tien op nieuwe FIFA-ranking, Duitsland is nieuwe leider
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959540" >
                    
                            <time datetime="2017-07-06 10:00">Vandaag om 10:00</time>
                    
                    
                    
                    Nederlands international de Guzman verlaat Napoli voor Eintracht Frankfurt
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959344" >
                    
                            <time datetime="2017-07-06 00:01">Vandaag om 00:01</time>
                    
                    
                    
                    Fernando Torres blijft jaar langer bij Atletico Madrid
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02959340" >
                    
                            <time datetime="2017-07-05 23:49">Gisteren om 23:49</time>
                    
                    
                    
                    OHL mag op korte termijn aantal jonge Thaise talenten verwachten
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170703_02954412" >
                    
                            <time datetime="2017-07-06 14:57">Vandaag om 14:57</time>
                    
                    
                    
                    Zomerhacks: eten en drinken
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959714" >
                    
                            <time datetime="2017-07-06 14:22">Vandaag om 14:22</time>
                    
                    
                    
                    Het favoriete Brussel van Stromae
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959710" >
                    
                            <time datetime="2017-07-06 13:56">Vandaag om 13:56</time>
                    
                    
                    
                    Unesco vindt speciaal statuut Great Barrier Reef niet nodig
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959637" >
                    
                            <time datetime="2017-07-06 12:56">Vandaag om 12:56</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Amerikaanse architecte creëert ‘papieren bos’ binnenin museum
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959621" >
                    
                            <time datetime="2017-07-06 12:24">Vandaag om 12:24</time>
                    
                    
                    
                    Hotels halen slag thuis tegen Booking.com 
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959603" >
                    
                            <time datetime="2017-07-06 11:48">Vandaag om 11:48</time>
                    
                    
                    
                    Plantenwebshop Phyt opent eigen winkel in Antwerpen
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959572" >
                    
                            <time datetime="2017-07-06 10:56">Vandaag om 10:56</time>
                    
                    
                    
                    Parijs maakt Airbnb-verhuur (nog) stukje moeilijker
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959550" >
                    
                            <time datetime="2017-07-06 10:13">Vandaag om 10:13</time>
                    
                    
                    
                    Arcade Fire roert zich in T-shirt-oorlog
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170704_02957541" >
                    
                            <time datetime="2017-07-06 07:20">Vandaag om 07:20</time>
                    
                    
                    
                    Vergeet de Ardennen zoals u die kent
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958860" >
                    
                            <time datetime="2017-07-05 21:50">Gisteren om 21:50</time>
                    
                    
                    
                    Waarom­ Iron Maiden ­Belgisch drinkt
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958377" >
                    
                            <time datetime="2017-07-05 19:47">Gisteren om 19:47</time>
                    
                    
                    
                    Tom Boonen gaat culinaire toer op
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958210" >
                    
                            <time datetime="2017-07-05 18:11">Gisteren om 18:11</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Deze stad moet China's smogprobleem oplossen
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958136" >
                    
                            <time datetime="2017-07-05 16:46">Gisteren om 16:46</time>
                    
                    
                    
                    Iepers restaurant komt klagers tegemoet: 'Bommetje gaat weg'
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170705_02958124" >
                    
                            <time datetime="2017-07-05 16:34">Gisteren om 16:34</time>
                    
                    
                    
                    Brusselse Zuidfoor serveert frietjes met driesterrensaus
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Mobilia</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170704_02956086" >
                    
                            <time datetime="2017-07-06 11:40">Vandaag om 11:40</time>
                    
                    
                    
                    Chatten met z’n tienen in negentig talen
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170706_02959617" >
                    
                            <time datetime="2017-07-06 12:19">Vandaag om 12:19</time>
                    
                    
                    
                    Waarom Tupac het uitmaakte met ­Madonna
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>       <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">

        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 list__item--plus">
            <a href="http://www.standaard.be/cnt/dmf20170706_02959794"><time datetime="15:36">15:36&nbsp;</time>
                
                <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg>       
                   
                &nbsp; Nederland wel, België niet bij de groten der aarde</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170706_02959537"><time datetime="15:13">15:13&nbsp;</time>
                
                &nbsp; Europa legt  ngo's gedragscode op</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170706_02959690"><time datetime="14:35">14:35&nbsp;</time>
                
                &nbsp; Quiz. Herkent u wereldleiders aan hun ogen?</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170706_02959725"><time datetime="14:34">14:34&nbsp;</time>
                
                &nbsp; Turkije pakt landendirecteur Amnesty International op</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170706_02959715"><time datetime="14:24">14:24&nbsp;</time>
                
                &nbsp; Zombies protesteren tegen G20</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170706_02959541">
                Grootste handelsakkoord ooit, met dank aan Trump 
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170705_02958186">
                Trump smeert keel met Poolse honing om bittere G20-pil te slikken  
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170705_02958883">
                Europarlementariërs zien unieke kans om komaf te maken met Straatsburg 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170706_02959643">
                Trump in Warschau: 'Laat ons vechten zoals de Polen' 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170706_02959635">
                Trump en Poetin maken al ruzie 
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    

<article class="article-chapeau article-chapeau-square  article--plus article--header-size--default article-teaser--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20160208_02115617" itemprop="url" target="_self">
        
<span class="label_plus plusimage"></span>


<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2016/02/19/asiel-overzicht-reuters2.jpg?crop=(0.00,64.00,296.00,360.00)&cropxunits=540&cropyunits=360&maxheight=296&maxwidth=296&scale=both&format=jpg" alt="FAQ. De asielcrisis in 18 vragen" itemprop="image" width="296" height="296">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

FAQ. De asielcrisis in 18 vragen
</h1>

<span class="link link--proceed">Lees verder</span>

        </div>
    </a>
    
</article>

<article class="article-chapeau article-chapeau-square   article--header-size--default" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20150817_01821385" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2015/08/17/photonews_10542370-020-aanschuivenvooraanvraag.jpg?crop=(244.50,64.00,540.50,360.00)&cropxunits=541&cropyunits=360&maxheight=296&maxwidth=296&scale=both&format=jpg" alt="Dit traject legt een asielzoeker af" itemprop="image" width="296" height="296">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Dit traject legt een asielzoeker af
</h1>

<span class="link link--proceed">Lees verder</span>

        </div>
    </a>
    
</article>
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="lisst-|-tag-rechterkol-context-(in-alle-dossiers)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3 class="alt-family">RECENTE ARTIKELS</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170704_02957102" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/04/232785bc-60f7-11e7-84e6-49c266474510_web_scale_0.109375_0.109375__.jpg?height=176&width=176&mode=crop&scale=both" alt="'Dit slaat me met verstomming’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        'Dit slaat me met verstomming’
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170704_02955800" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/04/8f0d45ae-6053-11e7-a6ee-7883798659b5_web_scale_0.0854492_0.0854492__.jpg?height=176&width=176&mode=crop&scale=both" alt="Oostenrijk wil grens met Italië strenger bewaken en leger inzetten" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Oostenrijk wil grens met Italië strenger bewaken en leger inzetten
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170630_02950215" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/30/864f15ac-5c3c-11e7-b58b-61998d06e256_web_scale_0.0613282_0.0613282__.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Italië geeft duidelijk noodsignaal’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        ‘Italië geeft duidelijk noodsignaal’
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square article-media-video   " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170630_02949769" itemprop="url" target="_self">
        
<div class="article-media__helper" >

    <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/30/dS_VIDEO.00_00_46_11.Still007.jpg?height=176&width=176&mode=crop&scale=both" width="176" height="176" alt="Exclusieve beelden van reddingsactie Belgische marine" itemprop="image" >

    
    <div class="article-media__svg">
        <svg class="icon icon-caret-right">
            <switch>
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
            </switch>
        </svg>
    </div>
    
</div>

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Exclusieve beelden van reddingsactie Belgische marine
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170628_02946581" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/28/b57b430e-5c2e-11e7-aa15-02cb8b33f835_web_scale_0.0647788_0.0647788__.jpg?height=176&width=176&mode=crop&scale=both" alt="Italië dreigt met sluiting havens voor boten met migranten" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Italië dreigt met sluiting havens voor boten met migranten
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="list-|-front-actueel-dossier">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <H3><a href="http://www.standaard.be/exitbelgie">Exit België</a></H3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687503" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/head_exit_belgie_v2.jpg?height=176&width=176&mode=crop&scale=both" alt="Wie is bang van een transparant verwijderingsbeleid?" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Wie is bang van een transparant verwijderingsbeleid?
</h1>

                <div class="intro">
                   De reacties van beleidsmakers op de reeks 'Exit België' bleven beperkt maar waren veelzeggend, zegt ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square article--no-thumb article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170122_02689247" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Escorteur 
</h1>

                <div class="intro">
                   <p>‘Als escorteurs iemand in bedwang moeten houden, doen ze dat volgens aangeleerde technieken.’ (DS, 1...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170119_02684852" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/09fb2f2e-de54-11e6-90f1-993a9130e66b.jpg?height=176&width=176&mode=crop&scale=both" alt=" Soms dringt de realiteit pas op het tarmac door " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Soms dringt de realiteit pas op het tarmac door 
</h1>

                <div class="intro">
                   <p>
</p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958722" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/e4725230-5f60-11e7-aa38-4c2608513fcb.jpg?height=176&width=176&mode=crop&scale=both" alt="Vive le Vélo en het geheim van een goede nachtrust" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Vive le Vélo en het geheim van een goede nachtrust
</h1>

                <div class="intro">
                   Van omaatjes die denken dat Romain Bardet een Franse kruidenkaas is tot de geoefende amateurs die het palmares van Sonny Colbrelli op eenvoudig verzoe...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958656" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/7eb5cf80-61b3-11e7-843a-f7edf30ac1b4.jpg?height=176&width=176&mode=crop&scale=both" alt=" Kermit de Kikker zal niet meer kunnen gokken " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Kermit de Kikker zal niet meer kunnen gokken 
</h1>

                <div class="intro">
                   <p>Doorgedreven identiteitscontroles en een verboden lijst met fictieve namen moeten <span class="keyword">minderjarigen en </span>
<span class="keyword">gokverslaafden van goksites weren</span>.</p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958670" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/e6ff9d9a-61a5-11e7-843a-f7edf30ac1b4.jpg?height=176&width=176&mode=crop&scale=both" alt="Merkel maakt zich geen illusies " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Merkel maakt zich geen illusies 
</h1>

                <div class="intro">
                   <p>Angela Merkel heeft vanavond  een tête-à-tête met Donald Trump, om de Amerikaanse president alvast wat te masseren, een dag voor de start van de G20-t...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<!--<div class="widget"><a href="http://www.standaard.be/actuaquiz"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2015/06/12/actuaquiz-teaser-janmulder.jpg" style="width:44%;"></a>

<div class="article__body span--half pull-right" itemprop="description articleBody">
            

<h3 itemprop="name" class="article__header alt-family">
  <a href="http://www.standaard.be/actuaquiz" style="text-decoration:none;">ACTUAQUIZ</a>
</h3>
                <div class="intro">
                     <a href="http://www.standaard.be/actuaquiz" style="text-decoration:none; color:#333;">Bij welk nieuwsmedium gaat Jan Mulder aan de slag? Test uw kortetermijngeheugen in de Actuaquiz.</a>
                </div>
            
        </div>

</div>-->



        <div data-mht-widget="blubber2">        
    

<div class="widget no-borders">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/de-10-tech-giganten-met-het-hoogste-salaris/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f249c660-4319-45d1-818e-e870264607b0_rss/5a08ed40-0c72-40d4-93a5-d8c5cdead920_636349500753967902.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="De 10 tech-giganten met het hoogste salaris" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        De 10 tech-giganten met het hoogste salaris
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss2">        
    

<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/mark-4-ontslagen-door-facebook-of-twitter/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/2ab87646-694c-4c02-a0df-462f337d22ec_636349500760988604.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="4 ontslagen door Facebook of Twitter" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        4 ontslagen door Facebook of Twitter
</h1>

                <div class="intro">
                   Vier ontslagen, al dan niet met dwingende reden. Pas op met wat je post!
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss3-">        
    

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/zit-jij-te-veel-stil-op-je-werk-doe-de-test/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/2e70b29f-5c7c-44f4-98b5-cd873c36f43a_636349501828319195.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zit jij te veel stil op je werk? Doe de test" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zit jij te veel stil op je werk? Doe de test
</h1>

                <div class="intro">
                   Langer dan een half uur stilzitten is slecht voor je, zelfs als je vaak gaat sporten.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="list-|-en-verder-op-het-web">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/en-verder">En verder op het web</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170706_02959714" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/b437b2da-6245-11e7-a587-db2c3d5d20ed_web_scale_0.4666667_0.4666667__.jpg?height=176&width=176&mode=crop&scale=both" alt="Het favoriete Brussel van Stromae" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Het favoriete Brussel van Stromae
</h1>

                <div class="intro">
                   <P>Bekende Brusselaar Stromae en zijn echtgenote Coralie Barbier, die samen het modelabel Mosaert hebbe...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170531_02906245" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/12/61861c3c-4631-11e7-8651-071297822f70_web_scale_0.1_0.1__.jpg?height=176&width=176&mode=crop&scale=both" alt="Zo ontdekt u duizenden verborgen series en films op Netflix" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo ontdekt u duizenden verborgen series en films op Netflix
</h1>

                <div class="intro">
                   <P>Netflix houdt gegevens bij over ons kijkgedrag om elke kijker net die soorten series en films voor t...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958722" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/e4725230-5f60-11e7-aa38-4c2608513fcb.jpg?height=176&width=176&mode=crop&scale=both" alt="Vive le Vélo en het geheim van een goede nachtrust" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Vive le Vélo en het geheim van een goede nachtrust
</h1>

                <div class="intro">
                   Van omaatjes die denken dat Romain Bardet een Franse kruidenkaas is tot de geoefende amateurs die he...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958656" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/7eb5cf80-61b3-11e7-843a-f7edf30ac1b4.jpg?height=176&width=176&mode=crop&scale=both" alt=" Kermit de Kikker zal niet meer kunnen gokken " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Kermit de Kikker zal niet meer kunnen gokken 
</h1>

                <div class="intro">
                   <p>Doorgedreven identiteitscontroles en een verboden lijst met fictieve namen moeten <span class="keyword">minderjarigen en </span>
</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958670" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/e6ff9d9a-61a5-11e7-843a-f7edf30ac1b4.jpg?height=176&width=176&mode=crop&scale=both" alt="Merkel maakt zich geen illusies " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Merkel maakt zich geen illusies 
</h1>

                <div class="intro">
                   <p>Angela Merkel heeft vanavond  een tête-à-tête met Donald Trump, om de Amerikaanse president alvast w...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170705_02958658" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/06/9dcffbbc-619e-11e7-843a-f7edf30ac1b4.jpg?height=176&width=176&mode=crop&scale=both" alt="Plankgas voor elektrische wagen " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Plankgas voor elektrische wagen 
</h1>

                <div class="intro">
                   <p id="U513635878907I6H">De Zweedse autofabrikant <span class="keyword">Volvo</span> is de eerste constructeur die <span class="keyword">geen nieuwe modellen op klassieke brand...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    <div id="insertIframes" style="display:none;"></div>


</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170705T121929"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170705T121929"></script>
    
</body>
</html>