

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableSocialShare" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuv... (Leuven)  - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20170623_02938779" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170623_02938779" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170623_02938779" />
    <meta itemprop="dateModified" content="2017-06-23T18:29" />    
    <meta itemprop="datePublished" content="2017-06-23T18:29" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/5c5f04be-5831-11e7-a817-3fa9b67f9820_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="description" content="Luc Sels, die op 1 augustus Rik Torfs opvolgt als rector van de KU Leuven, heeft zoals beloofd in zijn kiescampagne in zijn bestuursploeg evenveel vrouwen ..." />    
    <meta name="keywords" content="KU Leuven, Luc Sels, Hoger onderwijs" />    
    <meta name="news_keywords" content="KU Leuven, Luc Sels, Hoger onderwijs" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Luc Sels, die op 1 augustus Rik Torfs opvolgt als rector van de KU Leuven, heeft zoals beloofd in zijn kiescampagne in zijn bestuursploeg evenveel vrouwen ..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/5c5f04be-5831-11e7-a817-3fa9b67f9820_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="KU Leuven" />    
    <meta property="article:tag" content="Luc Sels" />    
    <meta property="article:tag" content="Hoger onderwijs" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="Luc Sels, die op 1 augustus Rik Torfs opvolgt als rector van de KU Leuven, heeft zoals beloofd in zijn kiescampagne in zijn bestuursploeg evenveel vrouwen ..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/5c5f04be-5831-11e7-a817-3fa9b67f9820_web_scale_0.0607639_0.0607639__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170623_02938779" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"",article_bodycharcount:2539,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Leuven",article_contenttype:"article",article_dossier:[],article_id:"dmf20170623_02938779",article_paco_article_id:"",article_introcharcount:416,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"ku-leuven",article_paper:2,article_publicationdate:"20170623",article_publicationtime:"18:29",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["ku-leuven","luc-sels","hoger-onderwijs"],article_title:"Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels",article_type:"flash",article_externalid:"19280c54-5831-11e7-a817-3fa9b67f9820",page_maintag:"ku-leuven",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3000",page_cityname:"Leuven",page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170622T102119",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableSocialShare"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170622T102119'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170622T102119" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170622T102119" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170622T102119"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='ku-leuven' data-arttype='flash' data-adheseurl='//adhese.mediahuis.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170622T102119" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco--highlight">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170622T102119" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170622T102119'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 9fe34eeb-ec79-4514-a5b8-86c2bea8d0c1 -->
<!-- MntPageTemplateInstanceId: f501646b-02fe-49b1-8930-9fa011e92edc -->
<!-- PublishedPageId: 9c4b78fb-3b8a-49e1-b9fb-4a2f30eb341b -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/binnenland" itemprop="url">
                       <b itemprop="title">Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-06-23 18:29+02:00" class="blend-in">Vandaag om 18:29</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170623_02938779"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170623_02938779"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170623_02938779"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170623_02938779"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/5c5f04be-5831-11e7-a817-3fa9b67f9820_web_scale_0.0607639_0.0607639__.jpg?maxheight=416&maxwidth=568" height="378"
            width="568" alt="Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels" itemprop="image">
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Luc Sels, die op 1 augustus Rik Torfs opvolgt als rector van de KU Leuven, heeft zoals beloofd in zijn kiescampagne in zijn bestuursploeg evenveel vrouwen als mannen opgenomen. Naast Bart Raymaekers, Gerard Govers, Piet Desmet en Peter Lievens maken ook Tine Baelmans, Chris van Geet, Chantal Van Audenhove en Reine Meylaerts deel uit van de ploeg die de komende vier jaar de Leuvense Alma Mater zal besturen.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P>Bart Raymaekers, sinds 2013 decaan van het Hoger Instituut voor Wijsbegeerte, is de nieuwe vicerector voor de Groep Humane Wetenschappen en wordt tevens bevoegd voor het cultuur- en erfgoedbeleid. </P><P>Gerard Govers, hoogleraar geografie en vicerector voor de Groep Wetenschap en Technologie, wordt verantwoordelijk voor het duurzaamheidsbeleid. </P><P>Chris Van Geet, diensthoofd Kindergeneeskunde van de KU Leuven, wordt vicerector van de Groep Biomedische Wetenschappen en bevoegd voor universitaire ontwikkelingssamenwerking. Sels koos deze vicerectoren op basis van voordrachten door de betrokken Groepen.</P><P>Romanist Piet Desmet wordt vicerector Campus Kulak Kortrijk en wordt bevoegd voor educatieve technologie. Pieter Lievens, hoogleraar experimentele fysica en decaan van de Faculteit Wetenschappen, mag zich gaan bezighouden met het alumnibeleid. </P><P>Tine Baelmans, als hoogleraar werkzaam op het Departement Werktuigkunde, wordt bevoegd voor het onderwijsbeleid, innovatie en ondernemerschap. Zij was van 2009 tot 2013 al vicerector voor studenten- en diversiteitsbeleid en stelde zich in 2013 ook kandidaat als rector. </P><P>Chantal Van Audenhove, directeur van het Centrum voor Zorgonderzoek en Consultancy LUCAS, krijgt als bevoegheid diversiteits- en studentenbeleid en beleidsgericht onderzoek en tot slot Reine Meylaerts, van de Onderzoeksgroep Vertaling en Interculturele Transfer, onderzoeks- en bibliotheekbeleid.</P><P>In een toelichting nuanceert Sels de vaststelling dat de vrouwen in zijn ploeg de belangrijkste posten bekleden - Tine Baelmans krijgt onderwijs en Reine Meylaerts onderzoek. 'Ook de vicerectoren van de Groepen hebben zware beleidsfuncties. Ik heb bewust gekozen voor een genderbalans in de bestuursploeg, maar verder is er in de eerste plaats gekeken naar de expertise. Baelmans was in het verleden als vicerector reeds bevoegd voor studentenbeleid en Meylaerts geniet een uitstekende reputatie omwille van haar werk in het bureau van de Onderzoeksraad. Iemand als Raymaekers bijvoorbeeld kent dan weer het cultuur- en erfgoedbeleid van binnen en buiten, terwijl Gerard Govers betrokken was bij heelwat universitaire en internationale programma’s rond duurzame ontwikkeling', aldus Sels.</P><P>Opvallend ook dat Sels in tegenstelling tot Torfs het diversiteits-, studenten- en duurzaamheidsbeleid niet langer aan één vicerector toevertrouwd heeft. 'Ook dit is een bewuste keuze want het is heel moeilijk om iemand te vinden die in deze drie belangrijke domeinen helemaal thuis is'.</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/ku-leuven" class="tag">KU Leuven</a>,
                <a href="http://www.standaard.be/tag/luc-sels" class="tag">Luc Sels</a>,
                <a href="http://www.standaard.be/tag/hoger-onderwijs" class="tag">Hoger onderwijs</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170623_02938779?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170623_02938779?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170623_02938779?utm_source=standaard&utm_medium=social&utm_campaign=send-to-a-friend"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170623_02938779%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170623_02938779%3futm_source%3dstandaard%26utm_medium%3dsocial%26utm_campaign%3dsend-to-a-friend"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->

<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>






        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938827" >
                    
                            <time datetime="2017-06-23 19:00">Vandaag om 19:00</time>
                    
                    
                    
                    Ecolo en MR praten maandag
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938520" >
                    
                            <time datetime="2017-06-23 18:35">Vandaag om 18:35</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vroeger en nu: stilstand en verandering in ons land
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938779" >
                    
                            <time datetime="2017-06-23 18:29">Vandaag om 18:29</time>
                    
                    
                    
                    Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938725" >
                    
                            <time datetime="2017-06-23 17:53">Vandaag om 17:53</time>
                    
                    
                    
                    Waalse vakbond dreigt met luchthavenstaking vlak voor vakantie
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938701" >
                    
                            <time datetime="2017-06-23 17:27">Vandaag om 17:27</time>
                    
                    
                    
                    Homans vernietigt beslissingen van faciliteitengemeenten over aanleg taalregister
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938683" >
                    
                            <time datetime="2017-06-23 17:18">Vandaag om 17:18</time>
                    
                    
                    
                    Baby geboren in file Brusselse Ring 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938675" >
                    
                            <time datetime="2017-06-23 17:13">Vandaag om 17:13</time>
                    
                    
                    
                    Close pas in september officieel burgemeester Brussel
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938484" >
                    
                            <time datetime="2017-06-23 14:51">Vandaag om 14:51</time>
                    
                    
                    
                    Primeur in rechtbank: broodfokkers vervolgd
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938472" >
                    
                            <time datetime="2017-06-23 14:45">Vandaag om 14:45</time>
                    
                    
                    
                    Vlaming verbruikte vier liter minder water na verbod
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938462" >
                    
                            <time datetime="2017-06-23 14:18">Vandaag om 14:18</time>
                    
                    
                    
                    Nieuwe amnestieperiode voor onvergunde wapens in 2018
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938436" >
                    
                            <time datetime="2017-06-23 13:45">Vandaag om 13:45</time>
                    
                    
                    
                    Hoofdredacteur Tertio wordt woordvoerder van kardinaal De Kesel
                </a>
            </li>
    
            <li class="list__item-12  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938406" >
                    
                            <time datetime="2017-06-23 13:06">Vandaag om 13:06</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    De klokkenluider van Tielt moest zelf ook varkens doodschieten
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938394" >
                    
                            <time datetime="2017-06-23 12:54">Vandaag om 12:54</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Beelden opgedoken van tweede ontploffing in Brussel-Centraal
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938319" >
                    
                            <time datetime="2017-06-23 11:58">Vandaag om 11:58</time>
                    
                    
                    
                    ‘Prinsessen van Conrad-hotel’ veroordeeld tot 15 maanden met uitstel
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938326" >
                    
                            <time datetime="2017-06-23 11:21">Vandaag om 11:21</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    De Turteltaks betwisten: minimale kansen, maximale kosten
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938295" >
                    
                            <time datetime="2017-06-23 10:23">Vandaag om 10:23</time>
                    
                    
                    
                    Premier Michel overweegt verbod IS-propaganda
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938283" >
                    
                            <time datetime="2017-06-23 10:00">Vandaag om 10:00</time>
                    
                    
                    
                    Michel over voorstel May: ‘Wij willen geen kat in een zak’
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938253" >
                    
                            <time datetime="2017-06-23 09:04">Vandaag om 09:04</time>
                    
                    
                    
                    Kempens koppel vertrekt op vakantie en wordt betrapt met 10 kilo coke in wagen 
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938228" >
                    
                            <time datetime="2017-06-23 08:16">Vandaag om 08:16</time>
                    
                    
                    
                    Boswachter voorkomt brand in Kalmthoutse Heide
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938222" >
                    
                            <time datetime="2017-06-23 07:52">Vandaag om 07:52</time>
                    
                    
                    
                    Steeds meer zwembaden verbieden bezoekers om foto’s te maken 
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938833" >
                    
                            <time datetime="2017-06-23 19:07">Vandaag om 19:07</time>
                    
                    
                    
                    Rusland wil Telegram blokkeren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938622" >
                    
                            <time datetime="2017-06-23 18:15">Vandaag om 18:15</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    De schoonheid van onweer in één verbluffende timelapse
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938666" >
                    
                            <time datetime="2017-06-23 16:53">Vandaag om 16:53</time>
                    
                    
                    
                    Tusk: ‘Brits voorstel kan situatie EU-burgers verslechteren’
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938626" >
                    
                            <time datetime="2017-06-23 16:41">Vandaag om 16:41</time>
                    
                    
                    
                    Officieel: brand in Londense woontoren veroorzaakt door defecte koelkast
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938619" >
                    
                            <time datetime="2017-06-23 16:34">Vandaag om 16:34</time>
                    
                    
                    
                    Bestuurder bestelwagen Londen aangeklaagd wegens terroristische moord
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938495" >
                    
                            <time datetime="2017-06-23 14:57">Vandaag om 14:57</time>
                    
                    
                    
                    Toeristenbus rijdt zich vast onder brug in Parijs, minstens vier gewonden
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938457" >
                    
                            <time datetime="2017-06-23 14:53">Vandaag om 14:53</time>
                    
                    
                    
                    Vader fietst meer dan 2.000 kilometer om hartslag overleden dochter te horen
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938452" >
                    
                            <time datetime="2017-06-23 14:06">Vandaag om 14:06</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Schattenjacht loopt uit de hand
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938417" >
                    
                            <time datetime="2017-06-23 13:26">Vandaag om 13:26</time>
                    
                    
                    
                    Bloedbad van Utøya wordt verfilmd
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938272" >
                    
                            <time datetime="2017-06-23 12:39">Vandaag om 12:39</time>
                    
                    
                    
                    Zou dat een verdacht bootje zijn?
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938369" >
                    
                            <time datetime="2017-06-23 12:19">Vandaag om 12:19</time>
                    
                    
                    
                    Politie overweegt vervolging voor doodslag na brand appartementsgebouw Londen
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938346" >
                    
                            <time datetime="2017-06-23 11:33">Vandaag om 11:33</time>
                    
                    
                    
                    Cosby gaat lezingen geven over seksueel misbruik
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938327" >
                    
                            <time datetime="2017-06-23 11:25">Vandaag om 11:25</time>
                    
                    
                    
                    Spaanse bezet eigen woning via Airbnb 
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02936519" >
                    
                            <time datetime="2017-06-23 09:31">Vandaag om 09:31</time>
                    
                    
                    
                    Zes uur op, zes uur af
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938215" >
                    
                            <time datetime="2017-06-23 07:12">Vandaag om 07:12</time>
                    
                    
                    
                    Komen ontvoerde Nederlandse journalisten in Colombia vrij?
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938193" >
                    
                            <time datetime="2017-06-23 05:10">Vandaag om 05:10</time>
                    
                    
                    
                    Washington zet import van Braziliaans rundvlees tijdelijk stop
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938191" >
                    
                            <time datetime="2017-06-23 04:58">Vandaag om 04:58</time>
                    
                    
                    
                    Advocaat van ‘El Chapo’ wil klacht indienen tegen Netflix
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938188" >
                    
                            <time datetime="2017-06-23 02:05">Vandaag om 02:05</time>
                    
                    
                    
                    Vier jaar cel voor Amerikaan die pizzeria aanviel door ‘fake news’
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938131" >
                    
                            <time datetime="2017-06-22 23:55">Gisteren om 23:55</time>
                    
                    
                    
                    EU beslist in november over nieuwe gaststeden voor agentschappen uit VK
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02937556" >
                    
                            <time datetime="2017-06-22 21:59">Gisteren om 21:59</time>
                    
                    
                    
                    May stelt Europese burgers ‘fair deal’ voor na Brexit 
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938366" >
                    
                            <time datetime="2017-06-23 19:17">Vandaag om 19:17</time>
                    
                    
                    
                    Ook Spring gaat optreden in het Sportpaleis
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938695" >
                    
                            <time datetime="2017-06-23 17:21">Vandaag om 17:21</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bekijk Twelve, de nieuwe clip van Ivy Falls
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938613" >
                    
                            <time datetime="2017-06-23 16:43">Vandaag om 16:43</time>
                    
                    
                    
                    Meer dan de seizoensfinale van Thuis
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938620" >
                    
                            <time datetime="2017-06-23 16:38">Vandaag om 16:38</time>
                    
                    
                    
                    De 5 beste boeken van de week
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938436" >
                    
                            <time datetime="2017-06-23 13:45">Vandaag om 13:45</time>
                    
                    
                    
                    Hoofdredacteur Tertio wordt woordvoerder van kardinaal De Kesel
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938417" >
                    
                            <time datetime="2017-06-23 13:26">Vandaag om 13:26</time>
                    
                    
                    
                    Bloedbad van Utøya wordt verfilmd
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02937027" >
                    
                            <time datetime="2017-06-23 12:06">Vandaag om 12:06</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    'Laat maar komen, die psychose'
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938362" >
                    
                            <time datetime="2017-06-23 11:41">Vandaag om 11:41</time>
                    
                    
                    
                    Pukkelpop maakt 18 nieuwe namen bekend
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02937173" >
                    
                            <time datetime="2017-06-23 10:13">Vandaag om 10:13</time>
                    
                    
                    
                    Deze week op de wei: pintjes van de app en zingen op straat
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938833" >
                    
                            <time datetime="2017-06-23 19:07">Vandaag om 19:07</time>
                    
                    
                    
                    Rusland wil Telegram blokkeren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938605" >
                    
                            <time datetime="2017-06-23 16:16">Vandaag om 16:16</time>
                    
                    
                    
                    Poetsvrouw wordt zorgkundige: de evolutie van de toekomst
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938580" >
                    
                            <time datetime="2017-06-23 15:58">Vandaag om 15:58</time>
                    
                    
                    
                    Grant Thornton doorbreekt diplomafetisj: bachelors krijgen kansen op masterniveau
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938572" >
                    
                            <time datetime="2017-06-23 15:50">Vandaag om 15:50</time>
                    
                    
                    
                    Wa peizde? Es Infrabel iet veur eu?
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938514" >
                    
                            <time datetime="2017-06-23 15:08">Vandaag om 15:08</time>
                    
                    
                    
                    Bijna helft leent meer dan 80 procent van woningprijs
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938397" >
                    
                            <time datetime="2017-06-23 14:51">Vandaag om 14:51</time>
                    
                    
                    
                    Genvertising verovert Cannes
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938365" >
                    
                            <time datetime="2017-06-23 12:11">Vandaag om 12:11</time>
                    
                    
                    
                    ‘40 procent van 8- en 9-jarigen bezit smartphone’ 
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938329" >
                    
                            <time datetime="2017-06-23 11:27">Vandaag om 11:27</time>
                    
                    
                    
                    Compensatie NMBS zo lek als een zeef
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938327" >
                    
                            <time datetime="2017-06-23 11:25">Vandaag om 11:25</time>
                    
                    
                    
                    Spaanse bezet eigen woning via Airbnb 
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170613_02923103" >
                    
                            <time datetime="2017-06-23 11:03">Vandaag om 11:03</time>
                    
                    
                    
                    Zo maak je snel ruimte vrij op pc, Mac en smartphone
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938331" >
                    
                            <time datetime="2017-06-23 10:53">Vandaag om 10:53</time>
                    
                    
                    
                    Belgische ceo’s verdienen zestien keer meer dan hun goedkoopste werknemers 
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938232" >
                    
                            <time datetime="2017-06-23 10:42">Vandaag om 10:42</time>
                    
                    
                    
                    Test-Aankoop sceptisch over schadevergoeding voor Turteltaks, Dolor eist 500 euro per benadeelde
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938299" >
                    
                            <time datetime="2017-06-23 10:38">Vandaag om 10:38</time>
                    
                    
                    
                    Belgische bedrijven lenen 142 miljard euro
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938204" >
                    
                            <time datetime="2017-06-23 06:44">Vandaag om 06:44</time>
                    
                    
                    
                    Droogte erkend als landbouwramp?
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938193" >
                    
                            <time datetime="2017-06-23 05:10">Vandaag om 05:10</time>
                    
                    
                    
                    Washington zet import van Braziliaans rundvlees tijdelijk stop
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Opinies</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02936589" >
                    
                            <time datetime="2017-06-23 10:30">Vandaag om 10:30</time>
                    
                    
                    
                    ONGEHOORD. 'Je hoeft het niet met een hockeystick in je broek te bekijken, maar het mag best sexy zijn'
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938832" >
                    
                            <time datetime="2017-06-23 19:01">Vandaag om 19:01</time>
                    
                    
                    
                    “Der Panzerwagen” kan het toch nog: Martin zesde keer Duits kampioen tijdrijden
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938815" >
                    
                            <time datetime="2017-06-23 18:57">Vandaag om 18:57</time>
                    
                    
                    
                    Cercle Brugge luidt “nieuw tijdperk” in met huur van twee Monaco-talenten
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938814" >
                    
                            <time datetime="2017-06-23 18:56">Vandaag om 18:56</time>
                    
                    
                    
                    Roger Federer voorbij titelverdediger naar halve finales in Halle
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938771" >
                    
                            <time datetime="2017-06-23 18:25">Vandaag om 18:25</time>
                    
                    
                    
                    Southampton kiest voor Mauricio Pellegrino als nieuwe manager
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938542" >
                    
                            <time datetime="2017-06-23 18:03">Vandaag om 18:03</time>
                    
                    
                    
                    Rode Duivels zitten in 2018 zonder stadion (en er is nog geen alternatief)
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938744" >
                    
                            <time datetime="2017-06-23 18:02">Vandaag om 18:02</time>
                    
                    
                    
                    Duizenden politieagenten tekenen present bij Tourstart in Düsseldorf
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938748" >
                    
                            <time datetime="2017-06-23 18:02">Vandaag om 18:02</time>
                    
                    
                    
                    Recordaantal toeschouwers in Bundesliga vorig seizoen
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938749" >
                    
                            <time datetime="2017-06-23 18:02">Vandaag om 18:02</time>
                    
                    
                    
                    Doelman Ruud Boffin volgt Eskisehirspor niet naar tweede klasse
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938740" >
                    
                            <time datetime="2017-06-23 17:57">Vandaag om 17:57</time>
                    
                    
                    
                    Bondscoach Belgian Cats: “Moeten kleine kans tegen Spanje grijpen”
                </a>
            </li>
    
            <li class="list__item-10  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938707" >
                    
                            <time datetime="2017-06-23 17:33">Vandaag om 17:33</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nicolas Lombaerts en vier andere nieuwkomers tekenen present op eerste training KV Oostende
                </a>
            </li>
    
            <li class="list__item-11  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938680" >
                    
                            <time datetime="2017-06-23 17:09">Vandaag om 17:09</time>
                    
                    
                    
                    Genk rondt transfer van Benson af
                </a>
            </li>
    
            <li class="list__item-12  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938670" >
                    
                            <time datetime="2017-06-23 17:09">Vandaag om 17:09</time>
                    
                    
                    
                    Frédéric Vasseur wordt nieuwe teambaas van F1-renstal Sauber
                </a>
            </li>
    
            <li class="list__item-13  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938207" >
                    
                            <time datetime="2017-06-23 16:51">Vandaag om 16:51</time>
                    
                    
                    
                    Verstappen crasht maar wel snelste tijdens tweede oefensessie, Vandoorne zeventiende
                </a>
            </li>
    
            <li class="list__item-14  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938617" >
                    
                            <time datetime="2017-06-23 16:02">Vandaag om 16:02</time>
                    
                    
                    
                    Ex-smaakmaker Racing Genk tekent bij eerste liefde Feyenoord
                </a>
            </li>
    
            <li class="list__item-15  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938575" >
                    
                            <time datetime="2017-06-23 15:56">Vandaag om 15:56</time>
                    
                    
                    
                    Geen halve finale voor Axel Sleebus op WB kajak slalom in Augsburg
                </a>
            </li>
    
            <li class="list__item-16  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938519" >
                    
                            <time datetime="2017-06-23 15:55">Vandaag om 15:55</time>
                    
                    
                    
                    Contador leidt Belgenloze selectie Trek-Segafredo voor Tour de France
                </a>
            </li>
    
            <li class="list__item-17  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938496" >
                    
                            <time datetime="2017-06-23 14:59">Vandaag om 14:59</time>
                    
                    
                    
                    Charleroi heeft nieuwe verdediger beet
                </a>
            </li>
    
            <li class="list__item-18  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938468" >
                    
                            <time datetime="2017-06-23 14:30">Vandaag om 14:30</time>
                    
                    
                    
                    An-Sophie Mestach pakt derde dubbeltitel van het seizoen in Turkije
                </a>
            </li>
    
            <li class="list__item-19  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938328" >
                    
                            <time datetime="2017-06-23 13:46">Vandaag om 13:46</time>
                    
                    
                    
                    François De Keersmaecker stopt als bondsvoorzitter: “Ik voel onvoldoende steun”
                </a>
            </li>
    
            <li class="list__item-20  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938438" >
                    
                            <time datetime="2017-06-23 13:40">Vandaag om 13:40</time>
                    
                    
                    
                    Messi kan celstraf inwisselen voor monsterboete (die hij na een halve week kan betalen)
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938651" >
                    
                            <time datetime="2017-06-23 16:54">Vandaag om 16:54</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Waarom sokken in badslippers weer kunnen
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938627" >
                    
                            <time datetime="2017-06-23 16:45">Vandaag om 16:45</time>
                    
                    
                    
                    Nu ook Dubrovnik slachtoffer eigen populariteit
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938368" >
                    
                            <time datetime="2017-06-23 12:14">Vandaag om 12:14</time>
                    
                    
                    
                    Raf Simons maakt een reclamespot met achttienjarige Kate Moss
                </a>
            </li>
    
            <li class="list__item-4  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938353" >
                    
                            <time datetime="2017-06-23 11:53">Vandaag om 11:53</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Vrouw maakt eigen make-up op basis van eten
                </a>
            </li>
    
            <li class="list__item-5  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938352" >
                    
                            <time datetime="2017-06-23 11:07">Vandaag om 11:07</time>
                    
                    
                    
                    Unieke blogster (34) verliest strijd tegen kanker
                </a>
            </li>
    
            <li class="list__item-6  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938316" >
                    
                            <time datetime="2017-06-23 10:52">Vandaag om 10:52</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Show Dries Van Noten: ‘Een mannencollectie moet geloofwaardig en aantrekkelijk blijven’ 
                </a>
            </li>
    
            <li class="list__item-7  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938300" >
                    
                            <time datetime="2017-06-23 10:45">Vandaag om 10:45</time>
                    
                    
                    
                    Elodie Ouedraogo inspireert de Kardashians
                </a>
            </li>
    
            <li class="list__item-8  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938294" >
                    
                            <time datetime="2017-06-23 10:15">Vandaag om 10:15</time>
                    
                    
                    
                    Coussé & Goris krijgen Crepain Prijs
                </a>
            </li>
    
            <li class="list__item-9  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170622_02937057" >
                    
                            <time datetime="2017-06-22 19:59">Gisteren om 19:59</time>
                    
                    
                    
                    Seks na de bevalling: deze factoren spelen een rol
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Mobilia</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938833" >
                    
                            <time datetime="2017-06-23 19:07">Vandaag om 19:07</time>
                    
                    
                    
                    Rusland wil Telegram blokkeren
                </a>
            </li>
    
            <li class="list__item-2  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938365" >
                    
                            <time datetime="2017-06-23 12:11">Vandaag om 12:11</time>
                    
                    
                    
                    ‘40 procent van 8- en 9-jarigen bezit smartphone’ 
                </a>
            </li>
    
            <li class="list__item-3  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170613_02923103" >
                    
                            <time datetime="2017-06-23 11:03">Vandaag om 11:03</time>
                    
                    
                    
                    Zo maak je snel ruimte vrij op pc, Mac en smartphone
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " 
                style="margin-bottom: 5px;">
                <a class="link-live"
                    href="http://www.standaard.be/cnt/dmf20170623_02938591" >
                    
                            <time datetime="2017-06-23 16:13">Vandaag om 16:13</time>
                    
                    
                    
                    Rihanna redder bij liefdesverdriet
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 25px;
}
ul.share-buttons li {
    display: inline-block;
}
ul.currently {
    padding-top: 0px;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/facebook2.png"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/twitter2.png"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/15/instagram.png"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/google2.png"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20170623_02938827"><time datetime="19:00">19:00&nbsp;</time>
                
                &nbsp; Ecolo en MR praten maandag</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170623_02938520"><time datetime="18:35">18:35&nbsp;</time>
                
                &nbsp; Vroeger en nu: stilstand en verandering in ons land</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170623_02938779"><time datetime="18:29">18:29&nbsp;</time>
                
                &nbsp; Evenveel mannen als vrouwen in bestuursploeg van nieuwe Leuvense rector Luc Sels</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170623_02938725"><time datetime="17:53">17:53&nbsp;</time>
                
                &nbsp; Waalse vakbond dreigt met luchthavenstaking vlak voor vakantie</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170623_02938701"><time datetime="17:27">17:27&nbsp;</time>
                
                &nbsp; Homans vernietigt beslissingen van faciliteitengemeenten over aanleg taalregister</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170623_02938253">
                Kempens koppel vertrekt op vakantie en wordt betrapt met 10 kilo coke in wagen  
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170623_02938222">
                Steeds meer zwembaden verbieden bezoekers om foto’s te maken  
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170622_02937359">
                Voor deze jobs krijg je loon én uitkering 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170623_02938394">
                Beelden opgedoken van tweede ontploffing in Brussel-Centraal 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170623_02938283">
                Michel over voorstel May: ‘Wij willen geen kat in een zak’ 
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-plus-meest-gelezen-binnenland---teaser-square">        
    

<div class="widget  widget-listwidget--public">
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937897" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/0d493456-578e-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="Twitter, waar Franstalige politici onderhandelen " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Twitter, waar Franstalige politici onderhandelen 
</h1>

                <div class="intro">
                   <p>Wie de onderhandelingen in Brussel en Wallonië wil volgen, kijkt het best op Twitter. <span class="keyword">De Franstalige...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937911" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/b969c06c-577e-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waar slaapt de ‘lone wolf’? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Waar slaapt de ‘lone wolf’? 
</h1>

                <div class="intro">
                   <p>De mislukte aanslag in Brussel-Centraal confronteert Belgische veiligheidsdiensten met een <span class="keyword">nieuw soo...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937901" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/9dec0b4e-5790-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="Leven met een handicap: nog moeilijker dan tien jaar geleden" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Leven met een handicap: nog moeilijker dan tien jaar geleden
</h1>

                <div class="intro">
                   <p><span class="keyword">De kloof tussen mensen met en zonder handicap is de jongste tien jaar groter geworden.</span> Zo zijn er nu...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>#alg-text {color:#c62521;}</style><link rel="stylesheet" type="text/css" href="http://www.standaard.be/extra/assets/extra/dslive/correspondenten/2016/css/header.css"/><div class="corrheader__small" style="background-color:#dce6e7!important;">	<a href="http://www.standaard.be/correspondent">		<div class="corrheader__small__content">			<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/corrrr_logo.png" class="headerlogo__small" style="max-height:42px!important; padding-left:0px!important;"/>           <!-- <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/tom.png" class="corr-portrait__small"/>-->			<div class="headertxt__small">				<span class="headertitle__small"><span class="boldtitle" id="alg-text">VAN ONZE CORRESPONDENTEN</span> <br/>ONTDEK ZE ALLEMAAL ></span>			</div>		</div>	</a></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937144" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/8655f74e-5739-11e7-b69c-f3c5ee337692.jpg?height=176&width=176&mode=crop&scale=both" alt=" Voodoo in de platenkast " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Voodoo in de platenkast 
</h1>


       <div class="article__content-info">Van onze correspondente â??Waar is God?â?? Hilde Van den Eynde</div>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02936777" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/22/fietsmuur.jpg?height=176&width=176&mode=crop&scale=both" alt="Dit is uw absolute fietshemel en -hel" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Dit is uw absolute fietshemel en -hel
</h1>


       <div class="article__content-info">Tom Ysebaert</div>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
<link rel="stylesheet" type="text/css" href="https://dsofront.akamaized.net/extra/assets/extra/dslive/correspondenten/2016/css/header.css">
<style>
#correspondent_promo {
  margin-top: -20px;
  background-color: #eee;
  border-top: 1px solid black;
  padding: 10px;
  padding-bottom: 20px;
  margin-bottom: 20px;
  font-size: 12px;
  color: black;
  background-color: #dce6e7!important;
}
span.promo-title {
  font-family: dincomp-bold;
  color: black;
  font-size: 13px;
  text-transform: uppercase;
}
span.promo-sub {
  font-family: dincomp;
}
span.promo-cta {
  font-family: dincomp-bold;
  font-style: normal;
  color: white;
  padding: 3px 10px 3px 10px;
  float: right;
  margin-top: 10px;
}
#alg {
  background-color:#c62521;
}
#alg-text {
  color:#c62521;
	}
</style>
<a href="https://www.standaard.be/abonnement/actie/correspondenten2017?utm_campaign=correspondentenmaart2017&utm_source=standaard&utm_medium=banner_footer&ca_id=870">
<div id="correspondent_promo">
<p><span class="promo-title" id="alg-text">Volg de correspondenten op de voet</span><br>
<span class="promo-sub">Lees nu 1 maand voor 1 euro</span><br>
<span class="promo-cta" id="alg">Ontdek nu ></span></p>
</div>
</a>

<!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    <div class="conversion--evening-theme conversion--auto-hide">
	<div class="widget">
		<link rel="stylesheet" type="text/css" href="http://2.standaardcdn.be/extra/assets/extra/dslive/dsavond_teaser/css/dsavond_teaser.css">
		<div class="island" id="teaser_portrait">
			<header class="widget__header">
				<h3>Nu in dS Avond</h3>
			</header>
			<a href="http://www.standaard.be/plus/20170623/avond/optimized/1">
				<img src="http://2.standaardcdn.be/extra/static/teasers_DSAvond/170623_teaser_portrait.jpg">
			</a>
			<h4><a href="http://www.standaard.be/plus/20170623/avond/optimized/3">Wanneer mag je zwemmen en fotograferen?  </a></h4>
			<hr class="opener">
			<ul class="custom-list">
				<li>
					<a href="http://www.standaard.be/plus/20170623/avond/optimized/5">
						<span class="text">De klokkenluider uit het slachthuis van Tielt spreekt </span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170623/avond/optimized/7">
						<span class="text">De beeldengroep van Michaël Borremans gaat op reis </span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170623/avond/optimized/8">
						<span class="text">Waarom pretparken met geld smijten </span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170623/avond/optimized/11">
						<span class="text">Schattenjacht loopt uit de hand </span>
					</a>
				</li>
			</ul>
			<div class="alt-family">
				<a href="http://www.standaard.be/plus/20170623/avond/optimized/1">
					Lees dS Avond >
				</a>
			</div>
		</div>
	</div>
</div>

<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170623_02938553" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/ba288168-57f2-11e7-8c94-4e18f438453f.jpg?height=176&width=176&mode=crop&scale=both" alt=" De blijde intrede van De Passanten " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De blijde intrede van De Passanten 
</h1>

                <div class="intro">
                   <p>In Gent is een beeld van Michaël Borremans onthuld. We zaten het al sinds gisteren op de hielen. Vanaf het moment dat het uit het atelier van de kunst...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170623_02938555" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/85506ba8-5811-11e7-8c94-4e18f438453f.jpg?height=176&width=176&mode=crop&scale=both" alt=" Het pretpark, de achtbaan, en de Youtube-generatie " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Het pretpark, de achtbaan, en de Youtube-generatie 
</h1>

                <div class="intro">
                   <p>Sneller, groter, spectaculairder: met de zomervakantie voor de deur vechten pretparken voor de aandacht van de digitale mens. En dat mag wat kosten.</p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170623_02938559" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/fcbecc5c-5811-11e7-8c94-4e18f438453f.jpg?height=176&width=176&mode=crop&scale=both" alt=" Ketnet let op het milieu (en zet een waterfontein op de filmset) " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Ketnet let op het milieu (en zet een waterfontein op de filmset) 
</h1>

                <div class="intro">
                   <p>De Ketnet-reeks <i>Buck </i>is de eerste VRT-productie die duurzaam wordt gefilmd. Carpoolen, geen wegwerpdrankverpakkingen, liefst ook geen stroomgenerator ...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-columns">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a style="color:#DD2727;" href="/plus/krant/opinie/columns">Columns</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937931" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/b339acd0-5782-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="De brand in de Grenfell Tower, ‘de dodelijkste aanslag van 2017’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

De brand in de Grenfell Tower, ‘de dodelijkste aanslag van 2017’
</h1>

              <div class="article__content-info">Ruud Goossens</div>
        
        <div class="article__comments" data-message="8 reacties">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           8
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937937" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/a94e7c80-5757-11e7-b69c-f3c5ee337692.jpg?height=176&width=176&mode=crop&scale=both" alt="Scoop" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Scoop
</h1>

              <div class="article__content-info">Tom Heremans</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170621_02935935" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/22/c8b4bf74-7c3a-11e6-843a-7d1920e4600c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Een Brexit aan de UGent " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Een Brexit aan de UGent 
</h1>

              <div class="article__content-info">Marc Reynebeau</div>
        
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/columns">Al onze columnisten > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-kinderverzorgster-1315-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/e70f69e6-8022-4706-9557-73e73a86014f_636338419603110754.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het salaris van een kinderverzorgster?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Het salaris van een kinderverzorgster?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/krijg-jij-deze-maand-een-premie-van-252-euro/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/27d1b58f-393c-4c02-8b5b-2d166e1de1e3_636338413370416754.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Krijg jij deze maand een premie van 252 euro?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Krijg jij deze maand een premie van 252 euro?
</h1>

                <div class="intro">
                   Ontdek hier of je recht hebt op 252 euro en hoeveel er netto overblijft.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/gezonder-vergaderen-7-tips/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/31c71f8f-8dca-47d5-83dc-1feffc08c293_636338414293494447.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Gezonder vergaderen: 7 tips" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Gezonder vergaderen: 7 tips
</h1>

                <div class="intro">
                   Als je deze tips toepast, worden meetings een stuk minder vermoeiend.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/blog/video-testrit-loopt-verkeerd-af?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/1497711627.9605_636338413379932876.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Video: deze testrit loopt verkeerd af…" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Video: deze testrit loopt verkeerd af…
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=standaard&utm_medium=auto&utm_campaign=artikel&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/10-containerwoningen-om-van-te-watertanden?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/container_01_636338413400057134.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="10 containerwoningen om van te watertanden" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        10 containerwoningen om van te watertanden
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/deel-je-ruimtes-in-met-gordijnen?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/gordijnen_636338413400525140.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Deel je ruimtes in met gordijnen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Deel je ruimtes in met gordijnen
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/5-manieren-om-je-thuisvakantie-onvergetelijk-te-maken?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/staycation_636338413400993146.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 manieren om je thuisvakantie onvergetelijk te maken" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5 manieren om je thuisvakantie onvergetelijk te maken
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/06/23/7-ideetjes-voor-je-minibar-die-je-nu-moet-proberen/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/7-ideetjes-voor-je-minibar-die-je-nu-moet-proberen-klein_636338413818298496.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="7 ideetjes voor je minibar die je nu moet proberen!" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        7 ideetjes voor je minibar die je nu moet proberen!
</h1>

                <div class="intro">
                   Met deze zomerse temperaturen is een feestje nooit ver weg. Voldoende drinken met dit weer is belang...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/06/22/een-bod-op-een-huis-per-sms-mag-dat/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/bieden-op-huis-per-sms-400_636338413826410600.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mag je op een huis bieden per sms?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Mag je op een huis bieden per sms?
</h1>

                <div class="intro">
                   ‘Adios, pen en papier!’ Onze vingers zijn al helemaal aangepast aan het typen van berichtjes en mail...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/06/21/6-gevaren-in-huis-en-hoe-je-ze-kan-vermijden/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/gevaren-in-huis-klein-1_636338413828750630.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 gevaren in huis (en hoe je ze kan vermijden)" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        6 gevaren in huis (en hoe je ze kan vermijden)
</h1>

                <div class="intro">
                   Wanneer je voor het eerst een huis koopt, dan komt dat met heel wat verschillende gevoelens. Enerzij...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937933" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/7d59fd9c-5780-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="De angst voor de laadpaal" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

De angst voor de laadpaal
</h1>

                <div class="intro">
                   <p><span class="genre">Reportage </span> Interesse voor groene bedrijfswagens is er genoeg. 
<span class="keyword">Bedrijven breken zich nog het hoofd o...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937897" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/0d493456-578e-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="Twitter, waar Franstalige politici onderhandelen " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Twitter, waar Franstalige politici onderhandelen 
</h1>

                <div class="intro">
                   <p>Wie de onderhandelingen in Brussel en Wallonië wil volgen, kijkt het best op Twitter. <span class="keyword">De Franstalige...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937911" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/b969c06c-577e-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt=" Waar slaapt de ‘lone wolf’? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Waar slaapt de ‘lone wolf’? 
</h1>

                <div class="intro">
                   <p>De mislukte aanslag in Brussel-Centraal confronteert Belgische veiligheidsdiensten met een <span class="keyword">nieuw soo...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170622_02937901" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/06/23/9dec0b4e-5790-11e7-b190-fbb09d115449.jpg?height=176&width=176&mode=crop&scale=both" alt="Leven met een handicap: nog moeilijker dan tien jaar geleden" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Leven met een handicap: nog moeilijker dan tien jaar geleden
</h1>

                <div class="intro">
                   <p><span class="keyword">De kloof tussen mensen met en zonder handicap is de jongste tien jaar groter geworden.</span> Zo zijn er nu...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170622T102119"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170622T102119"></script>
    
</body>
</html>