

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Frankrijk verbiedt houden van dolfijnen in gevangenschap - De Standaard</title>
    
        <link rel="canonical" href="http://www.standaard.be/cnt/dmf20170507_02869546" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170507_02869546" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170507_02869546" />
    <meta itemprop="dateModified" content="2017-05-07T11:07" />    
    <meta itemprop="datePublished" content="2017-05-07T11:07" />    
    <meta itemprop="image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/07/203e6f5e-1f6c-11e7-9669-55b0bcd84eb4_web_scale_0.0637871_0.0637871__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="author" content="km" />    
    <meta name="description" content="Frankrijk verbiedt het fokken van dolfijnen en orka’s in gevangenschap. Het is ook niet langer toegestaan om walvisachtigen, dolfijnen en bruinvissen te ho..." />    
    <meta name="keywords" content="Frankrijk" />    
    <meta name="news_keywords" content="Frankrijk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Frankrijk verbiedt het fokken van dolfijnen en orka’s in gevangenschap. Het is ook niet langer toegestaan om walvisachtigen, dolfijnen en bruinvissen te ho..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/07/203e6f5e-1f6c-11e7-9669-55b0bcd84eb4_web_scale_0.0637871_0.0637871__.jpg?maxheight=416&maxwidth=568" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Frankrijk verbiedt houden van dolfijnen in gevangenschap" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Frankrijk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="Frankrijk verbiedt het fokken van dolfijnen en orka’s in gevangenschap. Het is ook niet langer toegestaan om walvisachtigen, dolfijnen en bruinvissen te ho..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/07/203e6f5e-1f6c-11e7-9669-55b0bcd84eb4_web_scale_0.0637871_0.0637871__.jpg" />    
    <meta property="og:image:height" content="724" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Frankrijk verbiedt houden van dolfijnen in gevangenschap" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170507_02869546" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"km",article_bodycharcount:1019,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7buitenland/unknown/frankrijk verbiedt houden van dolfijnen in gevangenschap",article_cimpage_free:"buitenland/unknown/frankrijk verbiedt houden van dolfijnen in gevangenschap",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170507_02869546",article_paco_article_id:"",article_introcharcount:225,article_sectionid:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",article_section:"buitenland",article_maintag:"frankrijk",article_paper:2,article_publicationdate:"20170507",article_publicationtime:"11:07",article_ispluslayout:false,article_source:"BBC, NOS",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["frankrijk"],article_title:"Frankrijk verbiedt houden van dolfijnen in gevangenschap",article_type:"flash",article_externalid:"18225c9a-3303-11e7-88f8-ffd352acfe35",page_maintag:"frankrijk",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0",page_sectionname:"buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/buitenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170504T144038",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/buitenland', 'free="buitenland/unknown/frankrijk verbiedt houden van dolfijnen in gevangenschap"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170504T144038'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170504T144038" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170504T144038" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170504T144038"
        data-pagetype='detail' data-section='e70ccf13-a2f0-42b0-8bd3-e32d424a0aa0' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='frankrijk' data-arttype='flash' data-adheseurl='//adhese.mediahuis.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170504T144038" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170504T144038" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170504T144038'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 434d7d7a-155b-4e87-ac46-a23c00f310b2 -->
<!-- MntPageTemplateInstanceId: 6577f459-6697-4d99-981b-a23c00f310b7 -->
<!-- PublishedPageId: 0c520be0-8c4b-425a-aaf6-4d17c316c7c5 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/buitenland" itemprop="url">
                       <b itemprop="title">Buitenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Frankrijk verbiedt houden van dolfijnen in gevangenschap</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-05-07 11:07+02:00" class="blend-in">Vandaag om 11:07</time>

                
                        door <span itemprop="author"><span class='byline' >km</span></span>
                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BBC, NOS</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170507_02869546"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170507_02869546"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Frankrijk verbiedt houden van dolfijnen in gevangenschap">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170507_02869546"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170507_02869546"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/07/203e6f5e-1f6c-11e7-9669-55b0bcd84eb4_web_scale_0.0637871_0.0637871__.jpg?maxheight=416&maxwidth=568" height="373"
            width="568" alt="Frankrijk verbiedt houden van dolfijnen in gevangenschap" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                BELGAIMAGE</span>
        </figcaption>
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Frankrijk verbiedt het fokken van dolfijnen en orka’s in gevangenschap. Het is ook niet langer toegestaan om walvisachtigen, dolfijnen en bruinvissen te houden. ‘Een grote overwinning’, klinkt het bij dierenactivisten.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P>Ségolène Royal, de Franse minister van Milieu, tekende woensdag een eerste versie van de nieuwe, verstrengde wet. Ze heeft de regels echter verder aangescherpt omdat bleek dat sommige dieren gedrogeerd worden.</P><P>Door de nieuwe regels wordt ook het directe contact tussen zeedieren en publiek verboden, evenals het zwemmen met dolfijnen. De bassins moeten tenslotte ook veel groter worden. </P><P>De parken krijgen zo’n zes maanden tijd om zich aan de nieuwe, verstrengde regels aan te passen. Binnen de drie jaar moeten ze hun bassins ook aan de nieuwe standaarden aanpassen. Het ministerie maakt een uitzondering voor orka’s en tuimelaars die momenteel al in gevangenschap leven. De dierenparken hoeven die dieren niet vrij te laten. </P><P>Verschillende dierenrechtenorganisaties hopen dat dit het einde is van de shows met dolfijnen of orka’s in Franse parken en noemen de beslissing van Royal ‘een historische Franse zege’. De dierentuinen zijn verrast. De nieuwe wet slaat volgens hen ‘in als een bom’. </P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/frankrijk" class="tag">Frankrijk</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170507_02869546"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170507_02869546"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Frankrijk verbiedt houden van dolfijnen in gevangenschap">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170507_02869546"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Frankrijk verbiedt houden van dolfijnen in gevangenschap&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170507_02869546">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Frankrijk verbiedt houden van dolfijnen in gevangenschap &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170507_02869546"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>






        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869505" >
                    
                            <time datetime="2017-05-07 09:23">Vandaag om 09:23</time>
                    
                    
                    
                    Van Quickenborne: ‘Ik begrijp Homans echt niet’
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869477" >
                    
                            <time datetime="2017-05-07 08:30">Vandaag om 08:30</time>
                    
                    
                    
                    Ondanks Car-Pass blijven garagisten sjoemelen met kilometerstand
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869469" >
                    
                            <time datetime="2017-05-07 07:04">Vandaag om 07:04</time>
                    
                    
                    
                    Politici kunnen ongestraft loze beloftes blijven doen
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869365" >
                    
                            <time datetime="2017-05-06 21:21">Gisteren om 21:21</time>
                    
                    
                    
                    Premier Michel: geen Turks referendum over doodstraf op Belgische bodem 
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869239" >
                    
                            <time datetime="2017-05-06 16:14">Gisteren om 16:14</time>
                    
                    
                    
                    Rik Torfs: ‘Jos Vaesen heeft niets onoorbaars gedaan’
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869198" >
                    
                            <time datetime="2017-05-06 15:23">Gisteren om 15:23</time>
                    
                    
                    
                    Picqué: ‘Brussel niet veranderen in opeenhoping Vlamingen en Walen’
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869175" >
                    
                            <time datetime="2017-05-06 14:28">Gisteren om 14:28</time>
                    
                    
                    
                    Vaticaan opent onderzoek naar Belgische Broeders van Liefde
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869546" >
                    
                            <time datetime="2017-05-07 11:07">Vandaag om 11:07</time>
                    
                    
                    
                    Frankrijk verbiedt houden van dolfijnen in gevangenschap
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869516" >
                    
                            <time datetime="2017-05-07 09:51">Vandaag om 09:51</time>
                    
                    
                    
                    Duitsland inspecteert alle kazernes op nazisymbolen
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869499" >
                    
                            <time datetime="2017-05-07 09:07">Vandaag om 09:07</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Femen protesteert tegen Franse presidentskandidate Marine Le Pen
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170505_02867197" >
                    
                            <time datetime="2017-05-07 09:00">Vandaag om 09:00</time>
                    
                    
                    
                    Volg de Franse verkiezingen live
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869490" >
                    
                            <time datetime="2017-05-07 08:32">Vandaag om 08:32</time>
                    
                    
                    
                    Franse stembureaus geopend
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869484" >
                    
                            <time datetime="2017-05-07 08:08">Vandaag om 08:08</time>
                    
                    
                    
                    82 schoolmeisjes bevrijd van Boko Haram
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869415" >
                    
                            <time datetime="2017-05-06 23:01">Gisteren om 23:01</time>
                    
                    
                    
                    Gerecht stopt vervolging van jonge migranten in door regering-Trump gepolitiseerde zaak
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869311" >
                    
                            <time datetime="2017-05-06 19:46">Gisteren om 19:46</time>
                    
                    
                    
                    François Hollande: hacking Macron blijft ‘niet zonder gevolg’
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869299" >
                    
                            <time datetime="2017-05-06 19:28">Gisteren om 19:28</time>
                    
                    
                    
                    'Ik heb de grappen, Trump heeft de nucleaire lanceringscodes'
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869257" >
                    
                            <time datetime="2017-05-06 17:26">Gisteren om 17:26</time>
                    
                    
                    
                    Libische kustwacht laat vluchtelingenboot achter ‘bij gebrek aan middelen’
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869253" >
                    
                            <time datetime="2017-05-06 16:57">Gisteren om 16:57</time>
                    
                    
                    
                    ‘Een maagzuurremmer die in België 42 euro kost per doosje, kost in Nederland 3 euro'
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869249" >
                    
                            <time datetime="2017-05-06 16:28">Gisteren om 16:28</time>
                    
                    
                    
                    Poging om oudste man op top Everest te worden, wordt klimmer fataal
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869207" >
                    
                            <time datetime="2017-05-06 15:40">Gisteren om 15:40</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Picasso, Warhol en Bacon te koop
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869184" >
                    
                            <time datetime="2017-05-06 14:39">Gisteren om 14:39</time>
                    
                    
                    
                    Frans parlementslid overleden tijdens campagnetoespraak voor Macron
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869175" >
                    
                            <time datetime="2017-05-06 14:28">Gisteren om 14:28</time>
                    
                    
                    
                    Vaticaan opent onderzoek naar Belgische Broeders van Liefde
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869126" >
                    
                            <time datetime="2017-05-06 12:54">Gisteren om 12:54</time>
                    
                    
                    
                    Fransen in overzeese gebieden gaan al stemmen
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869115" >
                    
                            <time datetime="2017-05-06 12:37">Gisteren om 12:37</time>
                    
                    
                    
                    Toerist (67) verdrinkt in Dode Zee
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869082" >
                    
                            <time datetime="2017-05-06 11:51">Gisteren om 11:51</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    VIDEO. Quebec vraagt militaire hulp na overstroming
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869567" >
                    
                            <time datetime="2017-05-07 11:29">Vandaag om 11:29</time>
                    
                    
                    
                    Tiny wordt.... tv-ster: nostalgisch figuurtje krijgt eigen Vlaamse serie
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869539" >
                    
                            <time datetime="2017-05-07 10:39">Vandaag om 10:39</time>
                    
                    
                    
                    Stephen Fry ondervraagd door politie na ‘godslasterende’ uitspraken
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869281" >
                    
                            <time datetime="2017-05-06 18:27">Gisteren om 18:27</time>
                    
                    
                    
                    'You talkin' to me?' Deze vijf parels kunt u vanavond gratis bekijken
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869139" >
                    
                            <time datetime="2017-05-06 13:28">Gisteren om 13:28</time>
                    
                    
                    
                    Franciscus wordt filmster
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869477" >
                    
                            <time datetime="2017-05-07 08:30">Vandaag om 08:30</time>
                    
                    
                    
                    Ondanks Car-Pass blijven garagisten sjoemelen met kilometerstand
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869572" >
                    
                            <time datetime="2017-05-07 11:36">Vandaag om 11:36</time>
                    
                    
                    
                    Tragisch overlijden: Amerikaanse bobsleekampioen sterft op 37-jarige leeftijd
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869552" >
                    
                            <time datetime="2017-05-07 11:18">Vandaag om 11:18</time>
                    
                    
                    
                    Amerikaan Patrick Reed nieuwe leider op Wells Fargo Championship
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869563" >
                    
                            <time datetime="2017-05-07 11:18">Vandaag om 11:18</time>
                    
                    
                    
                    Golden State Warriors op één zege van finale Western Conference
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869459" >
                    
                            <time datetime="2017-05-07 00:16">Vandaag om 00:16</time>
                    
                    
                    
                    Aalstar wint nipt belangrijk duel bij Leuven, Bergen verslaat Limburg
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869457" >
                    
                            <time datetime="2017-05-07 00:13">Vandaag om 00:13</time>
                    
                    
                    
                    Steven Casteele en Ferahiwat Gamachu zijn Belgisch kampioen op de 10 kilometer
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170507_02869456" >
                    
                            <time datetime="2017-05-07 00:12">Vandaag om 00:12</time>
                    
                    
                    
                    Walter Bax plaatst zich voor finale artistiek biljarten op EK biljarten
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869348" >
                    
                            <time datetime="2017-05-06 23:45">Gisteren om 23:45</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Barcelona gaat dankzij MSN vlot voorbij Villarreal
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869434" >
                    
                            <time datetime="2017-05-06 23:42">Gisteren om 23:42</time>
                    
                    
                    
                    Bert Van Lerberghe grijpt nipt naast zege in Ronde van Overijssel
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869430" >
                    
                            <time datetime="2017-05-06 23:36">Gisteren om 23:36</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Real Madrid klaart voor de rust klus tegen Granada
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869403" >
                    
                            <time datetime="2017-05-06 23:32">Gisteren om 23:32</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Higuain redt hachje Juventus in extra tijd na weergaloze goal stadsgenoot
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869405" >
                    
                            <time datetime="2017-05-06 22:23">Gisteren om 22:23</time>
                    
                    
                    
                    STVV komt mee aan de leiding in Play-off 2A
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869388" >
                    
                            <time datetime="2017-05-06 22:15">Gisteren om 22:15</time>
                    
                    
                    
                    Bart Swings rekent zich naar tweede seizoenszege in Heerde
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869390" >
                    
                            <time datetime="2017-05-06 22:00">Gisteren om 22:00</time>
                    
                    
                    
                    Lokeren pakt een punt tegen geplaagd Moeskroen
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869392" >
                    
                            <time datetime="2017-05-06 21:56">Gisteren om 21:56</time>
                    
                    
                    
                    Union gaat met de billen bloot op Lierse
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869389" >
                    
                            <time datetime="2017-05-06 21:51">Gisteren om 21:51</time>
                    
                    
                    
                    Roeselare pakt eerste zege in derby tegen Kortrijk
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869355" >
                    
                            <time datetime="2017-05-06 20:57">Gisteren om 20:57</time>
                    
                    
                    
                    Topreekshoofden Raonic en Cilic spelen finale Istanboel
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869354" >
                    
                            <time datetime="2017-05-06 20:49">Gisteren om 20:49</time>
                    
                    
                    
                    Italiaan Ruffoni legt schuld voor dopingtest bij antibiotica
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869345" >
                    
                            <time datetime="2017-05-06 20:37">Gisteren om 20:37</time>
                    
                    
                    
                    Swansea pakt belangrijke driepunter tegen Everton
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869265" >
                    
                            <time datetime="2017-05-06 20:08">Gisteren om 20:08</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Jarige Mertens trakteert zichzelf op twee knappe doelpunten en een assist
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869324" >
                    
                            <time datetime="2017-05-06 19:58">Gisteren om 19:58</time>
                    
                    
                    
                    McLaren F1 team zoekt “de snelste gamer ter wereld”
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170506_02869093" >
                    
                            <time datetime="2017-05-06 12:13">Gisteren om 12:13</time>
                    
                    
                    
                    Sterrenchef opent bakkerij in Bokrijk
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 25px;
}
ul.share-buttons li {
    display: inline-block;
}
ul.currently {
    padding-top: 0px;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/facebook2.png"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/twitter2.png"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/15/instagram.png"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/google2.png"></a></li>
</ul>

<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20170507_02869546"><time datetime="11:07">11:07&nbsp;</time>
                
                &nbsp; Frankrijk verbiedt houden van dolfijnen in gevangenschap</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170507_02869516"><time datetime="09:51">09:51&nbsp;</time>
                
                &nbsp; Duitsland inspecteert alle kazernes op nazisymbolen</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170507_02869499"><time datetime="09:07">09:07&nbsp;</time>
                
                &nbsp; Femen protesteert tegen Franse presidentskandidate Marine Le Pen</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170505_02867197"><time datetime="09:00">09:00&nbsp;</time>
                
                &nbsp; Volg de Franse verkiezingen live</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170507_02869490"><time datetime="08:32">08:32&nbsp;</time>
                
                &nbsp; Franse stembureaus geopend</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170506_02869253">
                ‘Een maagzuurremmer die in België 42 euro kost per doosje, kost in Nederland 3 euro' 
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170506_02869299">
                'Ik heb de grappen, Trump heeft de nucleaire lanceringscodes' 
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170506_02869175">
                Vaticaan opent onderzoek naar Belgische Broeders van Liefde 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170506_02869184">
                Frans parlementslid overleden tijdens campagnetoespraak voor Macron 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170506_02869115">
                Toerist (67) verdrinkt in Dode Zee 
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <style>#alg-text {color:#c62521;}</style><link rel="stylesheet" type="text/css" href="http://www.standaard.be/extra/assets/extra/dslive/correspondenten/2016/css/header.css"/><div class="corrheader__small" style="background-color:#dce6e7!important;">	<a href="http://www.standaard.be/correspondent">		<div class="corrheader__small__content">			<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/corrrr_logo.png" class="headerlogo__small" style="max-height:42px!important; padding-left:0px!important;"/>           <!-- <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/14/tom.png" class="corr-portrait__small"/>-->			<div class="headertxt__small">				<span class="headertitle__small"><span class="boldtitle" id="alg-text">VAN ONZE CORRESPONDENTEN</span> <br/>ONTDEK ZE ALLEMAAL ></span>			</div>		</div>	</a></div>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170504_02866854" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/05/52b00bb4-3105-11e7-baeb-99c909ba0f2c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Huis zet eerste stap naar afschaffing Obamacare " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Huis zet eerste stap naar afschaffing Obamacare 
</h1>

              <div class="article__content-info">Ine Roox</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170504_02866200" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/05/ce5a1f24-2f4e-11e7-a1b7-36a184138e1b.jpg?height=176&width=176&mode=crop&scale=both" alt=" Zonder leugen geen verhaal " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Zonder leugen geen verhaal 
</h1>


       <div class="article__content-info">Van onze correspondente â??Waar is God?â??Hilde Van den Eynde</div>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>
<link rel="stylesheet" type="text/css" href="https://dsofront.akamaized.net/extra/assets/extra/dslive/correspondenten/2016/css/header.css">
<style>
#correspondent_promo {
  margin-top: -20px;
  background-color: #eee;
  border-top: 1px solid black;
  padding: 10px;
  padding-bottom: 20px;
  margin-bottom: 20px;
  font-size: 12px;
  color: black;
  background-color: #dce6e7!important;
}
span.promo-title {
  font-family: dincomp-bold;
  color: black;
  font-size: 13px;
  text-transform: uppercase;
}
span.promo-sub {
  font-family: dincomp;
}
span.promo-cta {
  font-family: dincomp-bold;
  font-style: normal;
  color: white;
  padding: 3px 10px 3px 10px;
  float: right;
  margin-top: 10px;
}
#alg {
  background-color:#c62521;
}
#alg-text {
  color:#c62521;
	}
</style>
<a href="https://www.standaard.be/abonnement/actie/correspondenten2017?utm_campaign=correspondentenmaart2017&utm_source=standaard&utm_medium=banner_footer&ca_id=870">
<div id="correspondent_promo">
<p><span class="promo-title" id="alg-text">Volg de correspondenten op de voet</span><br>
<span class="promo-sub">Lees nu 1 maand voor 1 euro</span><br>
<span class="promo-cta" id="alg">Ontdek nu ></span></p>
</div>
</a>

<!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    <!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170505_02868819" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/06/17eb93b8-31af-11e7-9b27-4d49bfb5d127.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wie gelooft die smokkelaars nog? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Wie gelooft die smokkelaars nog? 
</h1>

                <div class="intro">
                   <p>Hoe waarschuw je vluchtelingen voor de leugens van smokkelaars, wanneer zij alleen smokkelaars vertrouwen? De Verenigde Naties komen met een tegen-off...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170505_02868822" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/06/1478183c-31b9-11e7-b4b1-efa3d2f436d9.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Wij steken de hand uit, de moslims ook. We kunnen de barak nu toch niet sluiten?’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Wij steken de hand uit, de moslims ook. We kunnen de barak nu toch niet sluiten?’ 
</h1>

                <div class="intro">
                   <p>‘Het wordt integratie of marginalisatie.’ Hilde Crevits en Koen Geens passen voor polarisering in het islamdebat. Ja, moskeeën moeten zo snel mogelijk...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170505_02868816" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/06/805e2c58-31d7-11e7-b4b1-efa3d2f436d9.jpg?height=176&width=176&mode=crop&scale=both" alt="Waarom Macron noch Le Pen te benijden is " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Waarom Macron noch Le Pen te benijden is 
</h1>

                <div class="intro">
                   <p>Wie het zondag ook haalt, <span class="keyword">de nieuwe Franse president wacht een herculestaak</span>. Marine Le Pen of Emmanuel Macron – de ene wordt gehaat en de andere eigen...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="list-|-plus---opinie-en-analyse">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    

<article class="article-headline article-headline-rectangle   article--header-size--default" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170221_02742993" itemprop="url" target="">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/kaart-vlaanderen.png?crop=(21.64,47.63,563.69,318.66)&cropxunits=610&cropyunits=360&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?" itemprop="image" width="352" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?
</h1>

                <div class="intro">
                    
    <span class="tag" itemprop="articleSection keywords">LUCHTVERVUILING</span>
Dicht bij een drukke weg wonen, kan uw gezondheid schaden. Ligt uw woning, de school of creche van uw kind of uw ziekenhuis ver genoeg van drukke wegen? Ontdek het zelf.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
    
</article><div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe src="http://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=http://meteo1.standaard.be" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>




        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-instructeur-meubelmagazijn-in-de-kringwinkel-1700-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/bd167ab9-9a78-43cb-9e2d-3fdbbcec5ef6_636297509188988410.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van een instructeur meubelmagazijn " itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Het loon van een instructeur meubelmagazijn 
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/nooit-meer-te-druk-in-4-stappen/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/dc329793-503b-4308-8fc9-dcaf5a2f94cf_636297539569130968.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Nooit meer té druk in 4 stappen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Nooit meer té druk in 4 stappen
</h1>

                <div class="intro">
                   Heb je ook het gevoel dat je meer werk dan tijd hebt? 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/zo-onderhandel-je-over-een-loonsverhoging/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/b05ff382-8943-469b-862c-2b918ba3bfc6_636297541582531498.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo onderhandel je over een loonsverhoging" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo onderhandel je over een loonsverhoging
</h1>

                <div class="intro">
                   Vragen om een loonsverhoging is vaak een delicate kwestie. Zo begin je eraan...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    <!--<div class="widget"><a href="http://www.standaard.be/actuaquiz"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2015/06/12/actuaquiz-teaser-janmulder.jpg" style="width:44%;"></a>

<div class="article__body span--half pull-right" itemprop="description articleBody">
            

<h3 itemprop="name" class="article__header alt-family">
  <a href="http://www.standaard.be/actuaquiz" style="text-decoration:none;">ACTUAQUIZ</a>
</h3>
                <div class="intro">
                     <a href="http://www.standaard.be/actuaquiz" style="text-decoration:none; color:#333;">Bij welk nieuwsmedium gaat Jan Mulder aan de slag? Test uw kortetermijngeheugen in de Actuaquiz.</a>
                </div>
            
        </div>

</div>-->



        <div data-mht-widget="list-|-en-verder-op-het-web">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/en-verder">En verder op het web</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170504_02865427" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/04/d450a75a-30b0-11e7-baeb-99c909ba0f2c_web_scale_0.0581395_0.0581395__.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Dat ik die fantastische job moest loslaten is de rauwe kant van kanker’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        ‘Dat ik die fantastische job moest loslaten is de rauwe kant van kanker’
</h1>

                <div class="intro">
                   <P>Sandra De Preter (54) was CEO van de VRT toen ze plots getroffen werd door een zware hersenbloeding ...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170502_02861939" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/05/02/dae3977a-2f49-11e7-9b2d-84ea4d3f5280_web_scale_0.5426357_0.5426357__.jpg?height=176&width=176&mode=crop&scale=both" alt="FBI-vertaler huwde IS-terrorist" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        FBI-vertaler huwde IS-terrorist
</h1>

                <div class="intro">
                   <P>Daniela Greene, een medewerkster van de FBI, heeft de binnenlandse Amerikaanse inlichtingendienst in...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/blog/video-gek-gele-bentley-2017?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/1493808723.1332_636297539578647273.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Video: gevaarlijke gek in een Bentley" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Video: gevaarlijke gek in een Bentley
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=standaard&utm_medium=auto&utm_campaign=artikel&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/in-beeld-de-5-coolste-zwembaden-ter-wereld?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/zwembad_01_636297539608288223.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="IN BEELD: De 5 coolste zwembaden ter wereld" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        IN BEELD: De 5 coolste zwembaden ter wereld
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/5-tips-om-zelfstandig-thuis-te-blijven-wonen?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/oudkoppel_636297539608756238.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 tips om zelfstandig thuis te blijven wonen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5 tips om zelfstandig thuis te blijven wonen
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/fotos-milow-amerikaanse-villa-van-3-miljoen-euro?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/milow_636297539609068248.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Foto’s: Milow’s Amerikaanse villa van … 3 miljoen euro" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Foto’s: Milow’s Amerikaanse villa van … 3 miljoen euro
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/05/06/vind-jij-de-13-geheime-deuren-in-deze-fotos/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/13-deuren-klein_636297539662421958.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Vind jij de 13 geheime deuren in deze foto’s?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Vind jij de 13 geheime deuren in deze foto’s?
</h1>

                <div class="intro">
                   Klaar voor een beetje mysterie? Vandaag delen we ter inspiratie dertien voorbeelden van geheime toeg...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/05/05/6-goede-redenen-om-je-huis-opnieuw-in-te-richten/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/redenen-klein_636297539665074043.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="6 goede redenen om je huis opnieuw in te richten" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        6 goede redenen om je huis opnieuw in te richten
</h1>

                <div class="intro">
                   Heb je al eens gedroomd hoe je huis er zou uitzien als je het hier en daar een beetje zou renoveren?...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/05/03/5-keer-prachtig-wonen-op-een-boerderij/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/5-keer-prachtig-wonen-op-een-boerderij-klein_636297539667414118.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5x prachtig wonen op een boerderij" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5x prachtig wonen op een boerderij
</h1>

                <div class="intro">
                   Wanneer we denken aan een boerderij -of hoeves- zien we vaak aan een ruim domein met een enorme stal...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="list-|-en-nu-even-elders">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/blog-en-nu-even-elders">Blog: en nu even elders</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/blmde_02846595" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/23/kath.jpg?height=176&width=176&mode=crop&scale=both" alt="NEPAL - Vooruitgang" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        NEPAL - Vooruitgang
</h1>

                <div class="intro">
                   Voor zij die Kathmandu ooit bezocht hebben, zal het getoeter van de brommers en auto's immer in hun ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="widget"> <IFRAME 
	width="100%" 
	allowtransparency="true" 
	marginheight="0" 
	marginwidth="0" 
	src="http://www.standaard.be/extra/wematch/wematch_new/dso_wematch_zoekbox_redesign.html" 
	frameBorder="0" 
	height="250"
	scrolling="no"
	>
</IFRAME> </div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://dating.standaard.be/s/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Dating</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170504T144038"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170504T144038"></script>
    
</body>
</html>