

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Stiptheid treinen in maart klokt af op 89,5 procent - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170425_02850829" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170425_02850829" />
    <meta name="description" content="De stiptheid van het binnenlands reizigersvervoer op het Belgische spoor bedroeg in maart 89,5 procent. De maand voordien was dat 89 procent en in maart 20..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De stiptheid van het binnenlands reizigersvervoer op het Belgische spoor bedroeg in maart 89,5 procent. De maand voordien was dat 89 procent en in maart 20..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/9c7e0532-29c3-11e7-af26-58d1435424d8_web_scale_0.0581782_0.0581782__.jpg" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Stiptheid treinen in maart klokt af op 89,5 procent" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Biznieuws" />    
    <meta property="article:tag" content="NMBS" />    
    <meta property="article:tag" content="Infrabel" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="De stiptheid van het binnenlands reizigersvervoer op het Belgische spoor bedroeg in maart 89,5 procent. De maand voordien was dat 89 procent en in maart 20..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/9c7e0532-29c3-11e7-af26-58d1435424d8_web_scale_0.0581782_0.0581782__.jpg" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Stiptheid treinen in maart klokt af op 89,5 procent" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170425_02850829" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"",article_bodycharcount:644,article_cimpage:"b3a1nmtahpxqtynqbe0maapmxfwupgo6bxbaak4yjxp.b7economie.nieuws/unknown",article_cimpage_free:"economie.nieuws/unknown",article_cityname:"Brussel",article_contenttype:"article",article_dossier:[],article_id:"dmf20170425_02850829",article_paco_article_id:"",article_introcharcount:311,article_sectionid:"a30afc42-3737-4301-8f8a-5b6833855457",article_section:"biznieuws",article_maintag:"infrabel",article_paper:2,article_publicationdate:"20170425",article_publicationtime:"16:27",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["infrabel","nmbs"],article_title:"Stiptheid treinen in maart klokt af op 89,5 procent",article_type:"flash",article_externalid:"44bc6e4c-29c3-11e7-af26-58d1435424d8",page_maintag:"infrabel",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"451c8e1e-f9e4-450e-aa1f-341eab6742cc",page_mainsubsectionname:"biz",page_section:"a30afc42-3737-4301-8f8a-5b6833855457",page_sectionname:"biznieuws",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"1000",page_cityname:"Brussel",page_papercode:2,page_sectiontrees:"ds-live/biz/biznieuws|ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage|ds-live/biz/ds---homepage---all-biz-articles",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170419T090642",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B3A1NmtAHPxQtYnqbE0MAaPMXfwupGO6BXbaAk4yjXP.B7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/biz/biznieuws', 'free="economie.nieuws/unknown"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170419T090642'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170419T090642" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170419T090642" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170419T090642"
        data-pagetype='detail' data-section='a30afc42-3737-4301-8f8a-5b6833855457' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='451c8e1e-f9e4-450e-aa1f-341eab6742cc' data-maintag='infrabel' data-arttype='flash' data-adheseurl='//adhese.mediahuis.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170419T090642" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default theme-biz ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco--highlight">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li  class="nav-paco">
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
                                <div class="login-promo">
			                        <a href="http://www.standaard.be/abonnement">
				                        Abonneer u vanaf &euro;1
			                        </a>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
          <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
              <div class="container">
                <div>
                    <a href="#menu" class="pull-left site-menu-link">
                        <svg class="icon icon-menu">
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                        </svg>
                        <span class="a11y">Menu</span>
                    </a>
                </div>
                <div>
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170419T090642" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170419T090642'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://meteo1.standaard.be" target ="_parent">
                            Weer
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://shop.standaard.be?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=headerlink" target ="_parent">
                            Webshop
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/fietsen/stadsfiets?utm_source=standaard&amp;utm_medium=dropdown-link&amp;utm_campaign=201604_Stadsfiets" target ="_parent">
                            Fietsenshop
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                               <li class="site-nav__item">
                                    <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                            <input type="text" name="keyword">
                                            <button type="submit">
                                                <svg class="icon icon-search">
                                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                            </svg>
                                        </button>
                                    </div>
                                    <a href="#search-header" class="searchbox-toggle" data-toggle>
                                        <svg class="icon icon-close">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                        </svg>
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </a>
                                </li>
                          </ul>
                    </nav>
                </div>
                <div>
                    <a href="/Zoeken" class="pull-right site-menu-link">
                        <svg class="icon icon-search">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                        </svg>
                        <span class="a11y">Zoeken</span>
                    </a>
                </div>
                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
              </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 155581dc-e2f3-49da-a0e8-a1ae00b3a03a -->
<!-- MntPageTemplateInstanceId: 9d7e38df-94da-45d3-9be2-a1ae00b3a03e -->
<!-- PublishedPageId: c1c4ecb4-e98d-4cf9-9806-4ec2c44a8bed -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/biz" itemprop="url">
                       <b itemprop="title">Biz</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/biz/nieuws" itemprop="url">
                       <b itemprop="title">Biznieuws</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Stiptheid treinen in maart klokt af op 89,5 procent</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-04-25 16:27+02:00" class="blend-in">Vandaag om 16:27</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170425_02850829"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170425_02850829"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Stiptheid treinen in maart klokt af op 89%2C5 procent">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170425_02850829"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170425_02850829"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/9c7e0532-29c3-11e7-af26-58d1435424d8_web_scale_0.0581782_0.0581782__.jpg?maxheight=416&maxwidth=568" height="379"
            width="568" alt="Stiptheid treinen in maart klokt af op 89,5 procent" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Photo News</span>
        </figcaption>
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>De stiptheid van het binnenlands reizigersvervoer op het Belgische spoor bedroeg in maart 89,5 procent. De maand voordien was dat 89 procent en in maart 2016 bedroeg de globale stiptheid 90,7 procent. Dat blijkt uit cijfers die spoorwegmaatschappij NMBS en spoornetbeheerder Infrabel dinsdag bekendmaken.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P>Als een trein 6 minuten of meer vertraging heeft, wordt hij door Infrabel en NMBS als niet-stipt beschouwd.</P><P>In maart werden 1.555 treinen afgeschaft, of 1,4 procent van het totaal. In maart vorig jaar werden 2.269 treinen (of 2,2 pct) afgeschaft.</P><P>In 44,1 pct ligt de verantwoordelijkheid voor de vertraging bij derden, aldus het stiptheidsrapport. Zo veroorzaakte de bommelding in Namen op 17 maart 2.860 minuten vertraging. Andere incidenten met een grote impact waren onder meer aanrijdingen door personen op 28 maart in Nossegem (4.531 minuten vertraging) en op 24 maart in Mechelen-Nekkerspoel (3.086 minuten vertraging).</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/infrabel" class="tag">Infrabel</a>,
                <a href="http://www.standaard.be/tag/nmbs" class="tag">NMBS</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170425_02850829"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170425_02850829"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Stiptheid treinen in maart klokt af op 89,5 procent">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170425_02850829"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Stiptheid treinen in maart klokt af op 89,5 procent&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170425_02850829">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Stiptheid treinen in maart klokt af op 89,5 procent &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170425_02850829"
        class="button button--small">Corrigeer</a>
        
    
</div> 
<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>






<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850837" >
                    
                            <time datetime="2017-04-25 16:39">Vandaag om 16:39</time>
                    
                    
                    
                    507 slachtoffers van misbruik Kerk vergoed 
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850829" >
                    
                            <time datetime="2017-04-25 16:27">Vandaag om 16:27</time>
                    
                    
                    
                    Stiptheid treinen in maart klokt af op 89,5 procent
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850825" >
                    
                            <time datetime="2017-04-25 16:25">Vandaag om 16:25</time>
                    
                    
                    
                    Niveau Frans ondermaats in lager onderwijs
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850782" >
                    
                            <time datetime="2017-04-25 15:35">Vandaag om 15:35</time>
                    
                    
                    
                    Belg was nooit vrijgeviger
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850733" >
                    
                            <time datetime="2017-04-25 15:32">Vandaag om 15:32</time>
                    
                    
                    
                    Ruben Van Gucht na vergiftiging hond: ‘Tijd om misdaad te stoppen’
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850774" >
                    
                            <time datetime="2017-04-25 15:20">Vandaag om 15:20</time>
                    
                    
                    
                    Bernard Wesphael vindt procedure voor burgerlijke rechtbank ‘ongepast’
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850642" >
                    
                            <time datetime="2017-04-25 14:12">Vandaag om 14:12</time>
                    
                    
                    
                    ‘Uniformiteit is goed, inzetten op handhaving is beter’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850616" >
                    
                            <time datetime="2017-04-25 13:56">Vandaag om 13:56</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zo voorkom je op jonge leeftijd hartaanval
                </a>
            </li>
    
            <li class="list__item-9  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850558" >
                    
                            <time datetime="2017-04-25 13:28">Vandaag om 13:28</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Broeders van Liefde op ramkoers met Rome
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850499" >
                    
                            <time datetime="2017-04-25 12:59">Vandaag om 12:59</time>
                    
                    
                    
                    Onderzoek naar Accent Jobs voor belastingfraude
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850521" >
                    
                            <time datetime="2017-04-25 12:40">Vandaag om 12:40</time>
                    
                    
                    
                    Brussels Airlines zet 2 miljoen euro opzij voor geluidsboetes 
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850490" >
                    
                            <time datetime="2017-04-25 12:04">Vandaag om 12:04</time>
                    
                    
                    
                    Rupsen ontdekt die plastic met plezier verorberen 
                </a>
            </li>
    
            <li class="list__item-13  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850487" >
                    
                            <time datetime="2017-04-25 12:04">Vandaag om 12:04</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    ‘Wat een onzin om kinderen rusthuis te doen betalen’
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850383" >
                    
                            <time datetime="2017-04-25 09:47">Vandaag om 09:47</time>
                    
                    
                    
                    Diesel tanken wordt woensdag goedkoper
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850377" >
                    
                            <time datetime="2017-04-25 09:45">Vandaag om 09:45</time>
                    
                    
                    
                    Hoe veilig is uw computer?
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850364" >
                    
                            <time datetime="2017-04-25 09:12">Vandaag om 09:12</time>
                    
                    
                    
                    Bart Staes: ‘Monsanto Papers tasten geloofwaardigheid voedselagentschap aan’
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850357" >
                    
                            <time datetime="2017-04-25 09:12">Vandaag om 09:12</time>
                    
                    
                    
                    CD&V geeft elke centrumstad eigen slogan
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850330" >
                    
                            <time datetime="2017-04-25 08:25">Vandaag om 08:25</time>
                    
                    
                    
                    'Belgische F-16’s niet betrokken bij bloedbad in Mosoel'
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850307" >
                    
                            <time datetime="2017-04-25 07:42">Vandaag om 07:42</time>
                    
                    
                    
                    Minder snel een rijverbod?
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850302" >
                    
                            <time datetime="2017-04-25 07:22">Vandaag om 07:22</time>
                    
                    
                    
                    Het wordt koud deze week
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850843" >
                    
                            <time datetime="2017-04-25 16:46">Vandaag om 16:46</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Melktransport
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850834" >
                    
                            <time datetime="2017-04-25 16:35">Vandaag om 16:35</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Jean-Marie Le Pen over dochter: 'Haar campagne was veel te cool'
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850798" >
                    
                            <time datetime="2017-04-25 16:31">Vandaag om 16:31</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Ivanka Trump verdedigt haar vader
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850792" >
                    
                            <time datetime="2017-04-25 16:01">Vandaag om 16:01</time>
                    
                    
                    
                    Tien jaar na verdwijning Madeleine McCann: ‘Vreselijke herinnering aan gestolen tijd’
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850771" >
                    
                            <time datetime="2017-04-25 15:31">Vandaag om 15:31</time>
                    
                    
                    
                    Europees Parlement steunt verbod op geoblocking
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850768" >
                    
                            <time datetime="2017-04-25 15:30">Vandaag om 15:30</time>
                    
                    
                    
                    Amerikaanse special forces beëindigen jacht op Kony
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850700" >
                    
                            <time datetime="2017-04-25 14:53">Vandaag om 14:53</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Opnieuw Russische 'aanval' op Reichstag
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850684" >
                    
                            <time datetime="2017-04-25 14:48">Vandaag om 14:48</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Frankrijk herdenkt agent na aanslag
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850652" >
                    
                            <time datetime="2017-04-25 14:14">Vandaag om 14:14</time>
                    
                    
                    
                    VN geschokt door video van moord VN-medewerkers in Congo
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850651" >
                    
                            <time datetime="2017-04-25 14:13">Vandaag om 14:13</time>
                    
                    
                    
                    Europese socialisten willen onderzoekscommissie naar Monsanto
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850390" >
                    
                            <time datetime="2017-04-25 14:04">Vandaag om 14:04</time>
                    
                    
                    
                    Link tussen Spaanse antiterreuractie en aanslagen Brussel
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850522" >
                    
                            <time datetime="2017-04-25 12:39">Vandaag om 12:39</time>
                    
                    
                    
                    Kranten keren nieuwsdienst Facebook de rug toe
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850513" >
                    
                            <time datetime="2017-04-25 12:31">Vandaag om 12:31</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trump wil snel naar Mars, en verrast zo de Nasa
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850488" >
                    
                            <time datetime="2017-04-25 12:03">Vandaag om 12:03</time>
                    
                    
                    
                    Spectaculaire diefstal met buit van 30 miljoen dollar
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850460" >
                    
                            <time datetime="2017-04-25 11:32">Vandaag om 11:32</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Noors koor dat openingsscène ‘Frozen’ zong, brengt eerste album uit
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850452" >
                    
                            <time datetime="2017-04-25 11:19">Vandaag om 11:19</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Obama toont hoe hij verschilt van Trump
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850330" >
                    
                            <time datetime="2017-04-25 08:25">Vandaag om 08:25</time>
                    
                    
                    
                    'Belgische F-16’s niet betrokken bij bloedbad in Mosoel'
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850277" >
                    
                            <time datetime="2017-04-25 04:50">Vandaag om 04:50</time>
                    
                    
                    
                    Canadese provincie experimenteert met basisinkomen
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850274" >
                    
                            <time datetime="2017-04-25 04:07">Vandaag om 04:07</time>
                    
                    
                    
                    Opnieuw doden bij protesten in Venezuela
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850268" >
                    
                            <time datetime="2017-04-25 01:09">Vandaag om 01:09</time>
                    
                    
                    
                    Zware aardbeving in Chili, tsunami-alarm opgeheven
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850833" >
                    
                            <time datetime="2017-04-25 16:23">Vandaag om 16:23</time>
                    
                    
                    
                    TV-tips: sterker dan fictie
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850771" >
                    
                            <time datetime="2017-04-25 15:31">Vandaag om 15:31</time>
                    
                    
                    
                    Europees Parlement steunt verbod op geoblocking
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850767" >
                    
                            <time datetime="2017-04-25 15:26">Vandaag om 15:26</time>
                    
                    
                    
                    Muziekindustrie dankt sterkste groei in 20 jaar aan streamingdiensten
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850582" >
                    
                            <time datetime="2017-04-25 13:37">Vandaag om 13:37</time>
                    
                    
                    
                    Grace Jones vervolledigt affiche Gent Jazz Festival
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850522" >
                    
                            <time datetime="2017-04-25 12:39">Vandaag om 12:39</time>
                    
                    
                    
                    Kranten keren nieuwsdienst Facebook de rug toe
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850471" >
                    
                            <time datetime="2017-04-25 11:51">Vandaag om 11:51</time>
                    
                    
                    
                    Brits zanger Elton John getroffen door ‘zeldzame bacterie’
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850337" >
                    
                            <time datetime="2017-04-25 08:44">Vandaag om 08:44</time>
                    
                    
                    
                    Dylan in de Lotto Arena: Een jazz-ensembletje in een groezelig café
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170424_02849438" >
                    
                            <time datetime="2017-04-25 06:10">Vandaag om 06:10</time>
                    
                    
                    
                    Goedele Wachters en Dina Tersago in ‘De slimste mens’
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850829" >
                    
                            <time datetime="2017-04-25 16:27">Vandaag om 16:27</time>
                    
                    
                    
                    Stiptheid treinen in maart klokt af op 89,5 procent
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850796" >
                    
                            <time datetime="2017-04-25 16:02">Vandaag om 16:02</time>
                    
                    
                    
                     Bart Verhaeghe moet personeel Uplace ontslaan 
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850771" >
                    
                            <time datetime="2017-04-25 15:31">Vandaag om 15:31</time>
                    
                    
                    
                    Europees Parlement steunt verbod op geoblocking
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850767" >
                    
                            <time datetime="2017-04-25 15:26">Vandaag om 15:26</time>
                    
                    
                    
                    Muziekindustrie dankt sterkste groei in 20 jaar aan streamingdiensten
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850748" >
                    
                            <time datetime="2017-04-25 15:23">Vandaag om 15:23</time>
                    
                    
                    
                    Ondernemersvertrouwen opnieuw gestegen in april
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850795" >
                    
                            <time datetime="2017-04-25 15:10">Vandaag om 15:10</time>
                    
                    
                    
                    Hotel Mama nooit populairder
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850690" >
                    
                            <time datetime="2017-04-25 14:49">Vandaag om 14:49</time>
                    
                    
                    
                    Europese werkgelegenheid naar recordniveau
                </a>
            </li>
    
            <li class="list__item-8  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850681" >
                    
                            <time datetime="2017-04-25 14:44">Vandaag om 14:44</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Wat kan onze regering leren van de Grieken?
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850656" >
                    
                            <time datetime="2017-04-25 14:20">Vandaag om 14:20</time>
                    
                    
                    
                    Waarom deze beestig exclusieve vrijgezel op Tinder zit 
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850583" >
                    
                            <time datetime="2017-04-25 13:43">Vandaag om 13:43</time>
                    
                    
                    
                    Smartphoneverzekeringen zijn soms ‘lege doos’
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850499" >
                    
                            <time datetime="2017-04-25 12:59">Vandaag om 12:59</time>
                    
                    
                    
                    Onderzoek naar Accent Jobs voor belastingfraude
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850521" >
                    
                            <time datetime="2017-04-25 12:40">Vandaag om 12:40</time>
                    
                    
                    
                    Brussels Airlines zet 2 miljoen euro opzij voor geluidsboetes 
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850523" >
                    
                            <time datetime="2017-04-25 12:27">Vandaag om 12:27</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Handleiding bij uw belastingaangifte
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850437" >
                    
                            <time datetime="2017-04-25 10:57">Vandaag om 10:57</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Recordaantal Belgen gebruikt Tax-on-web
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850431" >
                    
                            <time datetime="2017-04-25 10:51">Vandaag om 10:51</time>
                    
                    
                    
                    Eerste editie Jobbeurs Oost-Vlaanderen
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850396" >
                    
                            <time datetime="2017-04-25 10:17">Vandaag om 10:17</time>
                    
                    
                    
                    Eerste locatie van Burger King in Vlaanderen bekend
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850392" >
                    
                            <time datetime="2017-04-25 09:53">Vandaag om 09:53</time>
                    
                    
                    
                    Proximus doet grootste overname sinds Telindus
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850383" >
                    
                            <time datetime="2017-04-25 09:47">Vandaag om 09:47</time>
                    
                    
                    
                    Diesel tanken wordt woensdag goedkoper
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850377" >
                    
                            <time datetime="2017-04-25 09:45">Vandaag om 09:45</time>
                    
                    
                    
                    Hoe veilig is uw computer?
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/blnpa_02850272" >
                    
                            <time datetime="2017-04-25 09:10">Vandaag om 09:10</time>
                    
                    
                    
                    Verander uw beleggingsstrategie (op tijd)
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850799" >
                    
                            <time datetime="2017-04-25 16:06">Vandaag om 16:06</time>
                    
                    
                    
                    Nuri Sahin verlengt contract bij Borussia Dortmund
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850791" >
                    
                            <time datetime="2017-04-25 15:46">Vandaag om 15:46</time>
                    
                    
                    
                    Lierse-trainer Vanderbiest opnieuw vrijgesproken na vermeende communicatie met de bank
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850784" >
                    
                            <time datetime="2017-04-25 15:45">Vandaag om 15:45</time>
                    
                    
                    
                    Gareth Bale alweer buiten strijd met kuitblessure
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850780" >
                    
                            <time datetime="2017-04-25 15:37">Vandaag om 15:37</time>
                    
                    
                    
                    Kirsten Flipkens krijgt vrijgeleide naar tweede ronde in Istanboel 
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850662" >
                    
                            <time datetime="2017-04-25 14:24">Vandaag om 14:24</time>
                    
                    
                    
                    Red Flames tegen Italië, Roemenië, Portugal en Moldavië in WK-voorronde
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850659" >
                    
                            <time datetime="2017-04-25 14:23">Vandaag om 14:23</time>
                    
                    
                    
                    Olympiakos moet geen punten inleveren en kan landstitel vieren
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850658" >
                    
                            <time datetime="2017-04-25 14:21">Vandaag om 14:21</time>
                    
                    
                    
                     Hamdi Harbaoui is twee speeldagen geschorst
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850566" >
                    
                            <time datetime="2017-04-25 13:31">Vandaag om 13:31</time>
                    
                    
                    
                    Elise Mertens probleemloos naar kwartfinales dubbelspel WTA Istanboel
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850533" >
                    
                            <time datetime="2017-04-25 12:53">Vandaag om 12:53</time>
                    
                    
                    
                    David Goffin kent eerste tegenstander op ATP Barcelona
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850516" >
                    
                            <time datetime="2017-04-25 12:32">Vandaag om 12:32</time>
                    
                    
                    
                    Kevin Strijbos zeker tien weken buiten strijd 
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850512" >
                    
                            <time datetime="2017-04-25 12:27">Vandaag om 12:27</time>
                    
                    
                    
                    Aangevallen wielrenner reageert geschokt na daad van zinloos geweld
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850459" >
                    
                            <time datetime="2017-04-25 12:19">Vandaag om 12:19</time>
                    
                    
                    
                    Wordt Dick Advocaat de nieuwe bondscoach van Nederland?
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850369" >
                    
                            <time datetime="2017-04-25 09:29">Vandaag om 09:29</time>
                    
                    
                    
                    Serena Williams haalt uit naar “racistische en seksistische” Roemeense coach
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170424_02848753" >
                    
                            <time datetime="2017-04-25 09:11">Vandaag om 09:11</time>
                    
                    
                    
                    Vanaf 2018-2019 steeds één home grown player op het parket
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850352" >
                    
                            <time datetime="2017-04-25 09:01">Vandaag om 09:01</time>
                    
                    
                    
                    Marco Fu houdt Neil Robertson uit kwartfinales op WK snooker
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850350" >
                    
                            <time datetime="2017-04-25 08:56">Vandaag om 08:56</time>
                    
                    
                    
                    Golden State Warriors met droge 4-0 naar tweede ronde van play-offs
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850343" >
                    
                            <time datetime="2017-04-25 08:53">Vandaag om 08:53</time>
                    
                    
                    
                    Standard-spits Belfodil verkozen tot ‘Lion Belge’
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850296" >
                    
                            <time datetime="2017-04-25 07:46">Vandaag om 07:46</time>
                    
                    
                    
                    Vandoorne blikt vooruit naar Rusland: "Het team heeft een mentale boost gekregen"
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170424_02850143" >
                    
                            <time datetime="2017-04-24 22:58">Gisteren om 22:58</time>
                    
                    
                    
                    Eerste tegenstandster Sharapova na schorsing: “Kan niet dat ze hier al staat”
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170424_02849735" >
                    
                            <time datetime="2017-04-24 22:43">Gisteren om 22:43</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nainggolan helpt Roma met tiende goal van het seizoen aan kloofje op Napoli
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850822" >
                    
                            <time datetime="2017-04-25 16:20">Vandaag om 16:20</time>
                    
                    
                    
                    Cara Delevingne scheert zich volledig kaal
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850691" >
                    
                            <time datetime="2017-04-25 14:54">Vandaag om 14:54</time>
                    
                    
                    
                    Antwerpen krijgt springkastelenfestival voor volwassenen
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850647" >
                    
                            <time datetime="2017-04-25 14:10">Vandaag om 14:10</time>
                    
                    
                    
                    Ikea plant filialen met enkel Zweedse balletjes en geen meubels
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850644" >
                    
                            <time datetime="2017-04-25 14:09">Vandaag om 14:09</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Hoe gevaarlijk is glyfosaat nu echt? 
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850607" >
                    
                            <time datetime="2017-04-25 13:52">Vandaag om 13:52</time>
                    
                    
                    
                    Dit meisje heeft volgens Vogue het mooiste haar van België
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850497" >
                    
                            <time datetime="2017-04-25 11:35">Vandaag om 11:35</time>
                    
                    
                    
                    Afgevallen of aangekomen? Ruil gratis je kleding om
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850411" >
                    
                            <time datetime="2017-04-25 10:38">Vandaag om 10:38</time>
                    
                    
                    
                    Parijs heeft nieuwe ‘muziekstad’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850334" >
                    
                            <time datetime="2017-04-25 08:38">Vandaag om 08:38</time>
                    
                    
                    
                    LVMH wil Christian Dior overnemen
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Mobilia</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850377" >
                    
                            <time datetime="2017-04-25 09:45">Vandaag om 09:45</time>
                    
                    
                    
                    Hoe veilig is uw computer?
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
            
            <ol class="widget__list history-list list--ellipsis">        
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850843" >
                    
                            <time datetime="2017-04-25 16:46">Vandaag om 16:46</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    Melktransport
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170425_02850471" >
                    
                            <time datetime="2017-04-25 11:51">Vandaag om 11:51</time>
                    
                    
                    
                    Brits zanger Elton John getroffen door ‘zeldzame bacterie’
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>
<br><br><br>

<nav class="nav--bordered nav--vertical" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/biz">HOME</a></li>
    <li><a href="/biz/nieuws" class="bold">BIZNIEUWS</a>
      <ul class="smaller">
        <li><a href="http://www.standaard.be/tag/economie">ECONOMIE</a></li>
        <li><a href="http://www.standaard.be/tag/bedrijven">BEDRIJVEN</a></li>
        <li><a href="http://www.standaard.be/tag/marketing-media">MARKETING & MEDIA</a></li>
        <li><a href="http://www.standaard.be/tag/consument">CONSUMENT</a></li>
        <li><a href="http://www.standaard.be/tag/beurs">BEURS</a></li>
      </ul></li>
    <li><a href="/biz/mobilia">MOBILIA</a></li>
    <li><a href="/biz/beleggen">BELEGGEN</a></li>
    <li><a href="/biz/mijn-geld">MIJN GELD</a></li>
    <li><a href="/biz/experts">EXPERTS</a></li>
    <li><a href="/berekenen">BEREKEN ZELF</a></li>
  </ul>
</nav>

<div class="widget"> <br></div>

<!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->

<div class="conversion--evening-theme conversion--auto-hide">
	<div class="widget">
		<link rel="stylesheet" type="text/css" href="http://2.standaardcdn.be/extra/assets/extra/dslive/dsavond_teaser/css/dsavond_teaser.css">
		<div class="island" id="teaser_portrait">
			<header class="widget__header">
				<h3>Nu in dS Avond</h3>
			</header>
			<a href="http://www.standaard.be/plus/20170425/avond/optimized/1">
				<img src="http://2.standaardcdn.be/extra/static/teasers_DSAvond/170425_teaser_portrait.jpg">
			</a>
			<h4><a href="http://www.standaard.be/plus/20170425/avond/optimized/6">Vlaanderen deelt kinderboeken uit</a></h4>
			<hr class="opener">
			<ul class="custom-list">
				<li>
					<a href="http://www.standaard.be/plus/20170425/avond/optimized/3">
						<span class="text">Broeders van Liefde op ramkoers</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170425/avond/optimized/5">
						<span class="text">Moeten de kinderen het rusthuis betalen?</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170425/avond/optimized/10">
						<span class="text">Griekenland krijgt nu zelfs applaus</span>
					</a>
				</li>
				<li>
					<a href="http://www.standaard.be/plus/20170425/avond/optimized/13">
						<span class="text">Het is wereldpinguïndag  - een quiz</span>
					</a>
				</li>
			</ul>
			<div class="alt-family">
				<a href="http://www.standaard.be/plus/20170425/avond/optimized/1">
					Lees dS Avond >
				</a>
			</div>
		</div>
	</div>
</div>


        <div data-mht-widget="list-|-biz---ds-plus">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus" class="link--paco">Voor abonnees</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170424_02850013" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/55422984-2921-11e7-9dd1-f7bdbe0ee7f2.jpg?height=176&width=176&mode=crop&scale=both" alt=" En plots snelde de eurozone voorbij Wall Street " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 En plots snelde de eurozone voorbij Wall Street 
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170424_02850005" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/569aeeaa-28eb-11e7-9dd1-f7bdbe0ee7f2.jpg?height=176&width=176&mode=crop&scale=both" alt=" Brussel is even de vismarkt van de wereld " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Brussel is even de vismarkt van de wereld 
</h1>

                <div class="intro">
                   <p><span class="keyword">Duizenden vishandelaars verzamelen deze week in Brussel </span>voor de jaarlijkse hoogmis van de sector. Vo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170424_02850009" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/f9c16076-28ed-11e7-9dd1-f7bdbe0ee7f2.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Een organisatie met een baas? Is dat niet het stenen tijdperk?’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Een organisatie met een baas? Is dat niet het stenen tijdperk?’ 
</h1>

                <div class="intro">
                   <p>‘Reiken we binnen twintig jaar een prijs voor de beste robot van het jaar uit? Zitten organisaties d...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="biz-article-tag-index">        
    
        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="cross-|-art-biz-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-onderwijsondersteuner-2000-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/5966a71e-2ab4-4447-8edf-453e65867593_rss/d476d89e-9528-448b-8e62-a0d8c53d7c4c_636287334363959605.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient een onderwijsondersteuner?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoeveel verdient een onderwijsondersteuner?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/7-trucs-om-slimmer-te-lijken-op-je-werk/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c46e33c4-9106-4289-856c-91dcc0a5148a_rss/6e8e3908-0ff3-4f58-a924-d87919da9e4d_636287356940379185.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="7 trucs om slimmer te lijken op je werk" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        7 trucs om slimmer te lijken op je werk
</h1>

                <div class="intro">
                   Moet je de slimste zijn om carrière te maken? Soms is slimmer lijken genoeg. 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/de-sollicitatie-wat-zijn-de-grootste-afknappers-voor-werkgevers-video/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-biz&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/4f05a6d9-aa1b-4e4b-8d1f-f5380e073ad1_rss/601a6aac-902c-4383-b97a-87335926e022_636287364516747710.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De Sollicitatie: Wat zijn de grootste afknappers?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        De Sollicitatie: Wat zijn de grootste afknappers?
</h1>

                <div class="intro">
                   Dit antwoord geef je beter niet tijdens een sollicitatiegesprek …
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    <div class="widget">
  <header class="widget__header alt-family">
    <h4><a href="/biz/beleggen/euronext-brussel/index/bel20">BEL20</a></h4>
  </header>
  <div style="height:200px; overflow:hidden;">  
<a href="/biz/beleggen/euronext-brussel/index/bel20"><img src="http://charting.vwdservices.com/tchart/tchartcached.aspx?user=VUM&layout=compare&startdate=3M&enddate=today&format=image%2fgif&width=336&height=200&res=EndOfDay&issue=12272" alt="" style="margin-top:-40px;" width="336"></a>
  </div>
</div>


        <div data-mht-widget="biz-|-stijgers-dalers">        
    
<div class="widget">

        <table class="table">
        <caption>Stijgers</caption>
        <tbody>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/umicore">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/umicore">Umicore</a></td>
                <td class="value pos">+1,43%</td>
            </tr>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/aperam">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/aperam">Aperam</a></td>
                <td class="value pos">+1,26%</td>
            </tr>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/cofinimmo">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/cofinimmo">Cofinimmo</a></td>
                <td class="value pos">+0,82%</td>
            </tr>
            
        </tbody>
    </table>

    <table class="table">
        <caption>Dalers</caption>
        <tbody>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/gdf-suez">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/gdf-suez">Engie</a></td>
                <td class="value neg">-1,49%</td>
            </tr>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/bpost">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/bpost">bpost</a></td>
                <td class="value neg">-1,23%</td>
            </tr>
            
            <tr data-url="http://www.standaard.be/biz/beleggen/euronext-brussel/proximus">
                <td class="key"><a href="http://www.standaard.be/biz/beleggen/euronext-brussel/proximus">Proximus</a></td>
                <td class="value neg">-0,93%</td>
            </tr>
            
        </tbody>
    </table>
    
</div>

        </div>
    
        <div data-mht-widget="list-|-beursexperts">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/biz/experts/beursexperts">Beursexperts</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/blnpa_02850272" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/checkmate-1511866_960_720.jpg?height=176&width=176&mode=crop&scale=both" alt="Verander uw beleggingsstrategie (op tijd)" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Verander uw beleggingsstrategie (op tijd)
</h1>

                <div class="intro">
                   Terwijl er aan het feestgedruis op de financiële markten maar geen einde lijkt te komen, ruiken enke...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
        <div data-mht-widget="made-in-widget">        
    

<section class="widgetgroup made__in__group">
    <div class="widget widget-madein-header">
<svg class="icon icon-madein">
   <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-madein"></use>
</svg><header class="widget__header">
<h3> 
<a href="/biz/regionaal-biznieuws">Regionaal bedrijfsnieuws</a></h3>
</header>
<style>
/* line 4, ../sass/widget.scss */
.made__in__group .widget-madein-header {
  margin-bottom: 10px;
}
/* line 6, ../sass/widget.scss */
.made__in__group .widget-madein-header img {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
}

.made__in__group .widget-madein-header .icon-madein{
   height:45px;
   width: 75px;
}
/* line 9, ../sass/widget.scss */
.made__in__group .widget-madein-header .widget__header {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  margin-left: 10px;
  margin-top: 10px;
}
/* line 15, ../sass/widget.scss */
.made__in__group .made_in_feed {
  padding-top: 0px;
  border-bottom: 0;
}
/* line 18, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__header {
  margin-bottom: 5px;
}
/* line 25, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body time {
  display: none;
}
/* line 28, ../sass/widget.scss */
.made__in__group .made_in_feed .widget__list .article__body h1 {
  display: -moz-inline-stack;
  display: inline-block;
  vertical-align: middle;
  *vertical-align: auto;
  zoom: 1;
  *display: inline;
  font-size: 14px;
  width: 95%;
  white-space: nowrap;
  overflow: hidden;
  text-overflow: ellipsis;
}

</style>
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Oost Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinoostvlaanderen.be/nieuws/general-motors-bekroont-hamann-international-logistics/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        General Motors bekroont Hamann International Logistics
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Vlaams Brabant</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinvlaamsbrabant.be/nieuws/regio-zaventem-vilvoorde-erkend-als-ontwrichte-zone/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_blank">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Regio Zaventem-Vilvoorde erkend als ontwrichte zone
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Antwerpen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinantwerpen.be/nieuws/umicore-verwacht-stevige-winstgroei/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_blank">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Umicore verwacht stevige winstgroei
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Mechelen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinmechelen.be/nieuws/wim-voss-koopt-newworld-terug/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Wim Voss koopt NewWorld terug
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>Kempen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinkempen.be/nieuws/met-deze-nieuwe-film-toont-soudal-zich-aan-de-wereld/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Met deze nieuwe film toont Soudal zich aan de wereld
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget made_in_feed">
    
    <header class="widget__header">
        <h6>West-Vlaanderen</h6>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle article--no-thumb " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.madeinwest-vlaanderen.be/nieuws/stephan-adriaenssens-wordt-interim-manager-bij-rmm-wtvfocus/?utm_medium=link&utm_source=standaard.be&utm_campaign=biz_regio_widget" itemprop="url" target="_self">
        
        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Stephan Adriaenssens wordt interim manager bij RMM (WTV/Focus)
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/autotest/test-skoda-superb-combi-20-tdi-150?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/1492699833.0128_636287356926962755.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Skoda Superb 2.0 TDI 150: de grote gezinsvriend" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Skoda Superb 2.0 TDI 150: de grote gezinsvriend
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=standaard&utm_medium=auto&utm_campaign=artikel&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/waarop-letten-bij-aankoop-buitenverblijf-in-de-ardennen?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/ardennen_636287356947243405.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Waarop letten bij de aankoop van een buitenverblijf in de Ardennen?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Waarop letten bij de aankoop van een buitenverblijf in de Ardennen?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/zo-leg-je-een-onderhoudsvriendelijke-tuin-aan?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/tuin-ontwerp_636287356947555415.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo leg je een onderhoudsvriendelijke tuin aan" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo leg je een onderhoudsvriendelijke tuin aan
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/video-ziehier-het-uitschuifbare-huis?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/uitschuifbaar_636287356947867425.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="VIDEO: Ziehier het uitschuifbare huis" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        VIDEO: Ziehier het uitschuifbare huis
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/04/25/welke-attesten-heb-je-nodig-bij-het-verkopen-van-een-woning/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/blog2504-klein_636287357458471790.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Welke attesten heb je nodig bij het verkopen van een woning?" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Welke attesten heb je nodig bij het verkopen van een woning?
</h1>

                <div class="intro">
                   Stel: je wilt je woning verkopen. Zorgvuldig knap je het op, maak je het klaar voor verkoop, trek je...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/04/24/zo-help-je-je-kind-bij-de-aankoop-van-een-huis/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/eerste-huis-klein_636287357465960030.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo help je je kind bij de aankoop van een huis" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo help je je kind bij de aankoop van een huis
</h1>

                <div class="intro">
                   Vandaag de dag is het voor jongeren erg moeilijk om hun droomhuis te vinden, zonder een duwtje in de...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/04/22/een-kasteel-op-wielen/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/kasteel_op_wiel_b_636287357470952190.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Een kasteel… op wielen!" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Een kasteel… op wielen!
</h1>

                <div class="intro">
                   We hebben al eens een huis op wielen zien voorbijrijden. Maar dit gaat toch nog wat verder: een kast...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="list-|-marketingblog">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="'niet-te-missen'-article-list-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus/tag/niet-te-missen"><h2 style="color:black;">Niet te missen in DS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170425_02850644" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/1c910d70-299a-11e7-9a68-f41fa6c94dfd_web_scale_0.2782239_0.2782239__.jpg?height=176&width=176&mode=crop&scale=both" alt="Hoe gevaarlijk is glyfosaat nu echt? " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Hoe gevaarlijk is glyfosaat nu echt? 
</h1>

                <div class="intro">
                   <P>Chemiereus Monsanto heeft er alles aan gedaan om te voorkomen dat zijn belangrijkste onkruidverdelge...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170425_02850558" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/0a208036-2999-11e7-9a68-f41fa6c94dfd_web_scale_0.0406086_0.0406086__.jpg?height=176&width=176&mode=crop&scale=both" alt="Broeders van Liefde op ramkoers met Rome" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Broeders van Liefde op ramkoers met Rome
</h1>

                <div class="intro">
                   <P>Euthanasie bij psychisch lijden drijft een wig tussen de Belgische Broeders van Liefde en hun hoofdb...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170425_02850487" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/d22adcee-299d-11e7-9a68-f41fa6c94dfd_web_scale_0.6161972_0.6161972__.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Wat een onzin om kinderen rusthuis te doen betalen’" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Wat een onzin om kinderen rusthuis te doen betalen’
</h1>

                <div class="intro">
                   <P>CD&V wil dat in alle gemeenten OCMW’s in eerste instantie kijken naar de kinderen om mee de onbetaal...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170424_02849975" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/04/25/c41f7c4a-292a-11e7-9dd1-f7bdbe0ee7f2.jpg?height=176&width=176&mode=crop&scale=both" alt=" De aangeworven professor bleek iets te kritisch voor Roundup " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De aangeworven professor bleek iets te kritisch voor Roundup 
</h1>

                <div class="intro">
                   <p id="U512086715413ig">De <span class="keyword"><span id="U512086715413NPH">onkruidverdelger Roundup</span> </span>is miljarden waard. Producent Monsanto doet er dan ook alles aan om te v...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned padder--0y padder--xx alt-family">                <a href="http://www.standaard.be/plus/tag/niet-te-missen" class="bold link--paco">Volledig overzicht <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" id="menu" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://dating.standaard.be/s/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Dating</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170419T090642"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170419T090642"></script>
    
</body>
</html>