

<!doctype html>
<html class="no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Abou Jahjah ziet muziek in DENK-variant - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170320_02789322" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170320_02789322" />
    <meta name="description" content="Na gewezen SP.A’er Ahmet Koç denkt ook Dyab Abou Jahjah aan een partij die mikt op de kiezer met een migratieachtergrond." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Na gewezen SP.A’er Ahmet Koç denkt ook Dyab Abou Jahjah aan een partij die mikt op de kiezer met een migratieachtergrond." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/d308a3e4-0d4b-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0710227_0.0710227__.jpg" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Abou Jahjah ziet muziek in DENK-variant" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Dyab Abou Jahjah" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="Na gewezen SP.A’er Ahmet Koç denkt ook Dyab Abou Jahjah aan een partij die mikt op de kiezer met een migratieachtergrond." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/d308a3e4-0d4b-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0710227_0.0710227__.jpg" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Abou Jahjah ziet muziek in DENK-variant" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170320_02789322" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"",article_bodycharcount:1372,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Brussel",article_contenttype:"article",article_dossier:[],article_id:"dmf20170320_02789322",article_paco_article_id:"",article_introcharcount:128,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"dyab-abou-jahjah",article_paper:2,article_publicationdate:"20170320",article_publicationtime:"9:57",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["dyab-abou-jahjah"],article_title:"Abou Jahjah ziet muziek in DENK-variant",article_type:"flash",article_externalid:"4bf985f8-0d4b-11e7-9e8f-d9e7d5abc0ec",page_maintag:"dyab-abou-jahjah",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"1000",page_cityname:"Brussel",page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170316T160405",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170316T160405'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170316T160405" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170316T160405" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170316T160405"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='dyab-abou-jahjah' data-arttype='flash' data-adheseurl='//adhese.standaard.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170316T160405" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li >
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="https://www.standaard.be/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="https://www.standaard.be/account/LogOn" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="https://www.standaard.be/account/LogOff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="https://www.standaard.be/account/Update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
                <div class="container">
                    <a class="site-logo-sticky" href="http://www.standaard.be/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170316T160405" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170316T160405'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                            <li class="site-nav__item">
                                <div data-action="http://www.standaard.be/zoeken" class="is-hidden" id="search-header">
                                    <input type="text" name="keyword">
                                    <button type="submit">
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </button>
                                </div>
                                <a href="#search-header" class="searchbox-toggle" data-toggle>
                                    <svg class="icon icon-close">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                    </svg>
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </a>
                            </li>
                        </ul>
                    </nav>
                    <div class="ad ad--button" data-ad="button">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('button'); }</script>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 9fe34eeb-ec79-4514-a5b8-86c2bea8d0c1 -->
<!-- MntPageTemplateInstanceId: f501646b-02fe-49b1-8930-9fa011e92edc -->
<!-- PublishedPageId: 01ab9163-1182-49de-a2f2-84abaa89964b -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/binnenland" itemprop="url">
                       <b itemprop="title">Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Abou Jahjah ziet muziek in DENK-variant</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-03-20 09:57+01:00" class="blend-in">Vandaag om 09:57</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170320_02789322"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170320_02789322"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Abou Jahjah ziet muziek in DENK-variant">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170320_02789322"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170320_02789322"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/d308a3e4-0d4b-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0710227_0.0710227__.jpg?maxheight=416&maxwidth=568" height="377"
            width="568" alt="Abou Jahjah ziet muziek in DENK-variant" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Fred Debrock</span>
        </figcaption>
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Na gewezen SP.A’er Ahmet Koç denkt ook Dyab Abou Jahjah aan een partij die mikt op de kiezer met een migratieachtergrond.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P> Hij richt zich daarbij op de Brusselaars. ‘De bedoeling is om tegen de Vlaamse, Europese en federale verkiezingen in 2019 met een sterk programma te komen’, zegt Abou Jahjah maandag in een interview met De Morgen.</P><P>Abou Jahjah deed in 2003 al eens een gooi naar de gunst van de kiezer. Samen met zijn Arabisch-Europese Liga vormde Abou Jahjah toen met PVDA de lijst RESIST. Dat bleek geen succes. ‘Ik zou nooit meer aan verkiezingen deelnemen als je op voorhand weet dat je geen resultaten kan halen’, blikt hij daar nu op terug.</P><P><B>Brussel</B></P><P>Een variant van het Nederlandse DENK is volgens Abou Jahjah niet leefbaar op nationaal of Vlaams niveau. ‘De drie zetels die DENK heeft binnengehaald, zou ze bij soortgelijk resultaat bij ons niet gekregen hebben. Haar 2,1 procent ligt ver onder de kiesdrempel van 5 procent’. Maar Brussel is volgens hem een ander verhaal. ‘Daar heeft 1 op de 2 kiezers een migratieachtergrond’.</P><P>Abou Jahjah denkt daarom met een aantal mensen ernstig na over een partij in Brussel. ‘Ik kan nog geen namen noemen, maar het staat vast dat we geen exacte kopie van DENK maken. Het moet breder’, luidt het. ‘Waar we aan denken, is een partij rond de Brusselse identiteit. Ze zal op die manier regionalistisch zijn, maar tegelijk ook emancipatorisch’. Hij spiegelt zich ook meer aan het Spaanse Podemos, dan aan DENK.</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/dyab-abou-jahjah" class="tag">Dyab Abou Jahjah</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170320_02789322"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170320_02789322"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Abou Jahjah ziet muziek in DENK-variant">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170320_02789322"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Abou Jahjah ziet muziek in DENK-variant&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170320_02789322">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Abou Jahjah ziet muziek in DENK-variant &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170320_02789322"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>





        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789322" >
                    
                            <time datetime="2017-03-20 09:57">Vandaag om 09:57</time>
                    
                    
                    
                    Abou Jahjah ziet muziek in DENK-variant
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789328" >
                    
                            <time datetime="2017-03-20 09:57">Vandaag om 09:57</time>
                    
                    
                    
                    Dronken bestuurder valt in slaap achter stuur na ongeval
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788941" >
                    
                            <time datetime="2017-03-20 08:49">Vandaag om 08:49</time>
                    
                    
                    
                    Eenbenige jihadi zou wapens 22 maart hebben verstopt
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789233" >
                    
                            <time datetime="2017-03-20 07:33">Vandaag om 07:33</time>
                    
                    
                    
                    Nog nooit zo weinig verkeersdoden
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789225" >
                    
                            <time datetime="2017-03-20 07:11">Vandaag om 07:11</time>
                    
                    
                    
                    Offerfeest stuurt eerste schooldag in de war
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788831" >
                    
                            <time datetime="2017-03-20 06:15">Vandaag om 06:15</time>
                    
                    
                    
                    Antwerpse politie onderzoekt gore chatgroep van agenten
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788060" >
                    
                            <time datetime="2017-03-19 20:28">Gisteren om 20:28</time>
                    
                    
                    
                    Vlaams Belang bekijkt klacht tegen Gentse schepen voor verspreiden ‘racistische uitspraken’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787876" >
                    
                            <time datetime="2017-03-19 18:40">Gisteren om 18:40</time>
                    
                    
                    
                    Wilders brengt blitzbezoek aan Gent
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787819" >
                    
                            <time datetime="2017-03-19 18:24">Gisteren om 18:24</time>
                    
                    
                    
                    Regering ruziet over sancties voor onwillige zieken
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787761" >
                    
                            <time datetime="2017-03-19 17:29">Gisteren om 17:29</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Hoogste indoor glijbaan  ter wereld 'ingegleden'
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787660" >
                    
                            <time datetime="2017-03-19 14:25">Gisteren om 14:25</time>
                    
                    
                    
                    Crombez: ‘De zorg faalt als nooit tevoren’
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787597" >
                    
                            <time datetime="2017-03-19 12:47">Gisteren om 12:47</time>
                    
                    
                    
                    ‘Begrotingsakkoord is wereldvreemde goednieuwsshow’
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787562" >
                    
                            <time datetime="2017-03-19 11:53">Gisteren om 11:53</time>
                    
                    
                    
                    Jambon: ‘We hebben bewezen dat we dit kunnen’
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787544" >
                    
                            <time datetime="2017-03-19 11:22">Gisteren om 11:22</time>
                    
                    
                    
                    Geen kwaad opzet bij ontploffing Sint-Gillis 
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787528" >
                    
                            <time datetime="2017-03-19 10:45">Gisteren om 10:45</time>
                    
                    
                    
                    Michiel (16) antwoordt pesters met een film
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789343" >
                    
                            <time datetime="2017-03-20 10:24">Vandaag om 10:24</time>
                    
                    
                    
                    Rutte wil regering vormen met CDA en D66
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788760" >
                    
                            <time datetime="2017-03-19 22:06">Gisteren om 22:06</time>
                    
                    
                    
                    Familieleden schutter Orly vrijgelaten
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788035" >
                    
                            <time datetime="2017-03-19 20:38">Gisteren om 20:38</time>
                    
                    
                    
                    6.500 Spanjaarden op straat tegen Catalaanse onafhankelijkheid
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787720" >
                    
                            <time datetime="2017-03-19 19:10">Gisteren om 19:10</time>
                    
                    
                    
                    Erdogan klaagt over ‘nazipraktijken’ van Merkel
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787744" >
                    
                            <time datetime="2017-03-19 16:45">Gisteren om 16:45</time>
                    
                    
                    
                    Krokettendief verraadt zichzelf via Snapchat
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787738" >
                    
                            <time datetime="2017-03-19 16:34">Gisteren om 16:34</time>
                    
                    
                    
                    Aantal bootvluchtelingen piekt opnieuw
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787642" >
                    
                            <time datetime="2017-03-19 14:00">Gisteren om 14:00</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Trump hoorde vraag van Merkel om handdruk niet’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787550" >
                    
                            <time datetime="2017-03-19 11:29">Gisteren om 11:29</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    VIDEO. Curling op z'n Russisch: mét auto's
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787535" >
                    
                            <time datetime="2017-03-19 11:00">Gisteren om 11:00</time>
                    
                    
                    
                    Duitse inlichtingendienst: ‘Gülen niet achter mislukte staatsgreep’
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170317_02785108" >
                    
                            <time datetime="2017-03-19 20:22">Gisteren om 20:22</time>
                    
                    
                    
                    Paul Auster zegt af voor Passa Porta Festival
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789301" >
                    
                            <time datetime="2017-03-20 09:32">Vandaag om 09:32</time>
                    
                    
                    
                    Negen Delhaizes blijven dicht door staking
                </a>
            </li>
    
            <li class="list__item-2  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170317_02785508" >
                    
                            <time datetime="2017-03-20 07:37">Vandaag om 07:37</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Welke belastingen moet ik betalen op de verhuur van studentenkamers?
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170317_02785315" >
                    
                            <time datetime="2017-03-20 06:30">Vandaag om 06:30</time>
                    
                    
                    
                    De vijf favoriete aandelen van Pierre Huylenbroeck, uitgever van Mister Market Magazine.
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02789002" >
                    
                            <time datetime="2017-03-20 06:15">Vandaag om 06:15</time>
                    
                    
                    
                    Miljoenen zoek na faillissement filmbedrijf Corsan
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787819" >
                    
                            <time datetime="2017-03-19 18:24">Gisteren om 18:24</time>
                    
                    
                    
                    Regering ruziet over sancties voor onwillige zieken
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787758" >
                    
                            <time datetime="2017-03-19 17:20">Gisteren om 17:20</time>
                    
                    
                    
                    IMF wacht nog met steun aan Oekraïne
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787562" >
                    
                            <time datetime="2017-03-19 11:53">Gisteren om 11:53</time>
                    
                    
                    
                    Jambon: ‘We hebben bewezen dat we dit kunnen’
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789357" >
                    
                            <time datetime="2017-03-20 10:37">Vandaag om 10:37</time>
                    
                    
                    
                    KV Kortrijk verlengt contract van Anthony Van Loo
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789354" >
                    
                            <time datetime="2017-03-20 10:33">Vandaag om 10:33</time>
                    
                    
                    
                    Atletico Madrid verliest rechtsachter Vrsaljko met kruisbandletsel
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789338" >
                    
                            <time datetime="2017-03-20 10:08">Vandaag om 10:08</time>
                    
                    
                    
                    Kampioen Cleveland verovert vierde ticket voor play-offs
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789261" >
                    
                            <time datetime="2017-03-20 08:23">Vandaag om 08:23</time>
                    
                    
                    
                    Ervaren opponente voor Wickmayer in Miami, Flipkens tegen jong Amerikaans geweld
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789259" >
                    
                            <time datetime="2017-03-20 08:18">Vandaag om 08:18</time>
                    
                    
                    
                    Federer schrijft (opnieuw) geschiedenis in Indian Wells: “Ook ik ben helemaal verrast”
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02789052" >
                    
                            <time datetime="2017-03-19 23:25">Gisteren om 23:25</time>
                    
                    
                    
                    Australiër Leishman pakt eindzege op Arnold Palmer Invitational
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02789051" >
                    
                            <time datetime="2017-03-19 23:24">Gisteren om 23:24</time>
                    
                    
                    
                    Radja Nainggolan houdt met AS Roma punten thuis tegen Empoli
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788828" >
                    
                            <time datetime="2017-03-19 22:26">Gisteren om 22:26</time>
                    
                    
                    
                    Vesnina wint Russisch onderonsje in finale van Indian Wells
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788488" >
                    
                            <time datetime="2017-03-19 21:51">Gisteren om 21:51</time>
                    
                    
                    
                    Gajser houdt Van Horebeek af in GP van Argentinië en neemt leiding over in WK motorcross
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788042" >
                    
                            <time datetime="2017-03-19 20:41">Gisteren om 20:41</time>
                    
                    
                    
                    Zweed Andre Myhrer wint afsluitende slalom in Aspen
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788022" >
                    
                            <time datetime="2017-03-19 20:19">Gisteren om 20:19</time>
                    
                    
                    
                    EuroMillions Volley League. Play-downs spannend door Waalse zeges
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02788002" >
                    
                            <time datetime="2017-03-19 20:17">Gisteren om 20:17</time>
                    
                    
                    
                    Italiaans podium in laatste reuzenslalom, Tessa Worley pakt eindzege in WB reuzenslalom
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787989" >
                    
                            <time datetime="2017-03-19 20:13">Gisteren om 20:13</time>
                    
                    
                    
                    België degradeert na vijfde nederlaag op rij op WK ijshockey U18
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787803" >
                    
                            <time datetime="2017-03-19 19:48">Gisteren om 19:48</time>
                    
                    
                    
                    Feyenoord deelt Ajax tik uit in Nederlandse titelstrijd
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787971" >
                    
                            <time datetime="2017-03-19 19:46">Gisteren om 19:46</time>
                    
                    
                    
                    Thorgan Hazard kan zege Bayern München niet verhinderen
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787957" >
                    
                            <time datetime="2017-03-19 19:45">Gisteren om 19:45</time>
                    
                    
                    
                    Ruben Bemelmans grijpt naast toernooizege in Drummondville
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787959" >
                    
                            <time datetime="2017-03-19 19:40">Gisteren om 19:40</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Waregem-supporters spotten op bekerfeest met Coucke
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787897" >
                    
                            <time datetime="2017-03-19 18:56">Gisteren om 18:56</time>
                    
                    
                    
                    Ook Novak Djokovic moet passen voor Miami
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787893" >
                    
                            <time datetime="2017-03-19 18:48">Gisteren om 18:48</time>
                    
                    
                    
                    Australische pakt zege in jumping Parijs, Grégory Wathelet wordt tiende
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170319_02787807" >
                    
                            <time datetime="2017-03-19 18:13">Gisteren om 18:13</time>
                    
                    
                    
                    Bezittingen voormalig F1-team worden geveild
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789317" >
                    
                            <time datetime="2017-03-20 09:56">Vandaag om 09:56</time>
                    
                    
                    
                    Derde restaurant Sergio Herman meteen volgeboekt
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170320_02789274" >
                    
                            <time datetime="2017-03-20 08:55">Vandaag om 08:55</time>
                    
                    
                    
                    Noorwegen ‘gelukkigste land ter wereld’
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170316_02783271" >
                    
                            <time datetime="2017-03-19 13:30">Gisteren om 13:30</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Nieuwe Lego-tape biedt fans oneindig veel mogelijkheden 
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 25px;
}
ul.share-buttons li {
    display: inline-block;
}
ul.currently {
    padding-top: 0px;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/facebook2.png"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/twitter2.png"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/15/instagram.png"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/google2.png"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20170320_02789322"><time datetime="09:57">09:57&nbsp;</time>
                
                &nbsp; Abou Jahjah ziet muziek in DENK-variant</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170320_02789328"><time datetime="09:57">09:57&nbsp;</time>
                
                &nbsp; Dronken bestuurder valt in slaap achter stuur na ongeval</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170319_02788941"><time datetime="08:49">08:49&nbsp;</time>
                
                &nbsp; Eenbenige jihadi zou wapens 22 maart hebben verstopt</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170320_02789233"><time datetime="07:33">07:33&nbsp;</time>
                
                &nbsp; Nog nooit zo weinig verkeersdoden</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170320_02789225"><time datetime="07:11">07:11&nbsp;</time>
                
                &nbsp; Offerfeest stuurt eerste schooldag in de war</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170319_02788831">
                Antwerpse politie onderzoekt gore chatgroep van agenten 
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170319_02787819">
                Regering ruziet over sancties voor onwillige zieken 
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170319_02787597">
                ‘Begrotingsakkoord is wereldvreemde goednieuwsshow’ 
            </a>
        </li>
    
        <li class="list__item-4 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170319_02788060">
                Vlaams Belang bekijkt klacht tegen Gentse schepen voor verspreiden ‘racistische uitspraken’ 
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170319_02787528">
                Michiel (16) antwoordt pesters met een film 
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/tag/nederlandse-verkiezingen">Verkiezingen in Nederland</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170320_02789343" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/0bcbe6c0-0d4f-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0652133_0.0652133__.jpg?height=176&width=176&mode=crop&scale=both" alt="Rutte wil regering vormen met CDA en D66" itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Rutte wil regering vormen met CDA en D66
</h1>

                <div class="intro">
                   <P>Mark Rutte (VVD), de ontslagnemende minister-president van Nederland, wil dat zijn partij met onder ...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170318_02786788" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/18/6f4a0e20-0b42-11e7-bfb3-3a0f59a1701c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gekke Henkie en de paardenracepolitiek " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gekke Henkie en de paardenracepolitiek 
</h1>

                <div class="intro">
                   <p>Voor de verkiezingen spreken lijsttrekkers over breekpunten en verkiezingsbeloften, maar niet over d...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170317_02785118" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/17/7d7e1f02-0aef-11e7-bfb3-3a0f59a1701c.jpg?height=176&width=176&mode=crop&scale=both" alt=" Iedereen houdt van dieren, niet van een dierenpartij " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Iedereen houdt van dieren, niet van een dierenpartij 
</h1>

                <div class="intro">
                   <p>Wie de dieren vergeet, heeft ongelijk. Dierenwelzijn heeft politiek potentieel, ook in Vlaanderen. M...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="right-aligned alt-family">                <a href="/tag/nederlandse-verkiezingen" class="bold">Meer over de Nederlandse verkiezingen <i class="icon-chevron-right"></i></a></div>
        </footer>       
    
</div>


<article class="article-headline article-headline-rectangle   article--header-size--default" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170221_02742993" itemprop="url" target="">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/kaart-vlaanderen.png?crop=(21.64,47.63,563.69,318.66)&cropxunits=610&cropyunits=360&maxheight=176&maxwidth=352&scale=both&format=jpg" alt="Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?" itemprop="image" width="352" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?
</h1>

                <div class="intro">
                    
    <span class="tag" itemprop="articleSection keywords">LUCHTVERVUILING</span>
Dicht bij een drukke weg wonen, kan uw gezondheid schaden. Ligt uw woning, de school of creche van uw kind of uw ziekenhuis ver genoeg van drukke wegen? Ontdek het zelf.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
    
</article><!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus/tag/niet-te-missen" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788501" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/4253dcf2-0cc3-11e7-b681-dcc0327386fd.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gevonden: ’s werelds sterkste harten " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gevonden: ’s werelds sterkste harten 
</h1>

                <div class="intro">
                   <p>De gezondste harten kloppen in het Boliviaanse regenwoud, bij de Tsimane-bevolking. Hun radicale levensstijl is dan niet te kopiëren, ze kan en zou mo...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788517" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/13a05662-0c99-11e7-b60e-8350672452f8.jpg?height=176&width=176&mode=crop&scale=both" alt=" Corsan knoeide met filmbudgetten " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Corsan knoeide met filmbudgetten 
</h1>

                <div class="intro">
                   <p>Het budget van de film ‘Emperor’ lag in werkelijkheid meer dan de helft lager dan wat het failliete Corsan aangaf bij zijn goedkeuring bij de <span class="keyword">taxshelt...</span></p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788539" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/e30bfffa-0cb2-11e7-b60e-8350672452f8.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Bij iedereen die binnenkomt, kijk ik meteen naar de benen’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Bij iedereen die binnenkomt, kijk ik meteen naar de benen’ 
</h1>

                <div class="intro">
                   <p>De fietsenmaker lapt fluitend uw fiets op. Maar de tweewieler die u voor een prikje koopt in de supermarkt of uw hippe fixie ziet hij liever niet kome...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-columns">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a style="color:#DD2727;" href="/plus/krant/opinie/columns">Columns</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788525" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/9337e5a8-f172-11e6-936f-c48421f2a299.jpg?height=176&width=176&mode=crop&scale=both" alt=" FANG, BAT en EU " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 FANG, BAT en EU 
</h1>


       <div class="article__content-info">Niall Ferguson</div>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788522" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/1da6e0a8-a5a7-11e6-8052-d3865b8afdcf.jpg?height=176&width=176&mode=crop&scale=both" alt=" Nederland gidsland " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Nederland gidsland 
</h1>


       <div class="article__content-info">Rik Torfs</div>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170318_02786787" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/18/d651499a-b863-11e5-a131-4002ab969420.jpg?height=176&width=176&mode=crop&scale=both" alt=" Als de lijsttrekker hallucineert " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Als de lijsttrekker hallucineert 
</h1>


       <div class="article__content-info">Paul Goossens</div>

        <div class="article__comments" data-message="11 reacties">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           11
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/columns">Al onze columnisten > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/het-loon-van-een-zelfstandige-communications-pr-specialist-1900-euro-netto/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/184db5db-7192-4e5a-883e-19361c3097f3_636256023071922984.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Het loon van Elke (31) uit Waasmunster?" itemprop="image" width="352" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Het loon van Elke (31) uit Waasmunster?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/8-tips-om-niet-al-te-willen-aftellen-naar-je-pensioen/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/42475328-7a86-449b-9392-98ebb54e28c7_636256012489020950.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="8 tips om niet te willen aftellen naar je pensioen" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        8 tips om niet te willen aftellen naar je pensioen
</h1>

                <div class="intro">
                   Hoe zorg je ervoor dat het niet je doel is om je werk zo snel mogelijk achter je te laten?
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/5-manieren-om-niet-gek-te-worden-op-je-werk/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/a5a29820-a0d4-4853-a590-e5a213c61814_636256018958150244.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 manieren om niet gek te worden op je werk" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5 manieren om niet gek te worden op je werk
</h1>

                <div class="intro">
                   Ellendige collega's, een zeurbaas... Met deze tips overleef je een verziekt kantoor. 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/autonieuws/hostessen-salon-geneve-2017?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/1489157859.7414_636256012498781926.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="De hostessen op het salon van Genève 2017" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        De hostessen op het salon van Genève 2017
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=standaard&utm_medium=auto&utm_campaign=artikel&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/vergeet-de-man-cave-dit-is-de-barshed?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/barshed_636256013657358286.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Vergeet de ‘man cave’, dit is de ‘barshed’" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Vergeet de ‘man cave’, dit is de ‘barshed’
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/5-kartonnen-tempels-voor-je-kat?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/karton_636256013657826292.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 kartonnen tempels voor je kat " itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5 kartonnen tempels voor je kat 
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/samenwonen-interieuritems-voor-hem-en-haar?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/hemhaar_01_636256013658138296.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Samenwonen? Interieuritems voor hem én haar" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Samenwonen? Interieuritems voor hem én haar
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/03/20/zo-bespaar-je-geld-in-je-garage/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/garage-klein_636256013882157168.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo bespaar je geld in je garage" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo bespaar je geld in je garage
</h1>

                <div class="intro">
                   Een garage lijkt voor velen onder ons eerder een veredelde bergruimte waar we al dan niet onze wagen...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/03/18/zoveel-betaal-je-voor-het-duurste-huis-in-jouw-provincie/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/duurste-provincie-klein_636256013888865254.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zoveel betaal je voor het duurste huis in jouw provincie" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zoveel betaal je voor het duurste huis in jouw provincie
</h1>

                <div class="intro">
                   Tijdens je huizenjacht ga je steeds vaker op zoek naar leuke woningen binnen je budget. Enkelen onde...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/03/17/mooie-renovatie-van-woning-uit-1930/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/cover_s_636256013891049282.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Mooie renovatie van woning uit 1930" itemprop="image" width="176" height="176"class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Mooie renovatie van woning uit 1930
</h1>

                <div class="intro">
                   &#8220;Het karakter van de woning, die gebouwd werd rond 1930, behouden zodanig dat ze nog steeds mo...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    <div class="widget"> <IFRAME 
	width="100%" 
	allowtransparency="true" 
	marginheight="0" 
	marginwidth="0" 
	src="http://www.standaard.be/extra/wematch/wematch_new/dso_wematch_zoekbox_redesign.html" 
	frameBorder="0" 
	height="250"
	scrolling="no"
	>
</IFRAME> </div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788501" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/4253dcf2-0cc3-11e7-b681-dcc0327386fd.jpg?height=176&width=176&mode=crop&scale=both" alt=" Gevonden: ’s werelds sterkste harten " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Gevonden: ’s werelds sterkste harten 
</h1>

                <div class="intro">
                   <p>De gezondste harten kloppen in het Boliviaanse regenwoud, bij de Tsimane-bevolking. Hun radicale lev...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788539" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/e30bfffa-0cb2-11e7-b60e-8350672452f8.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Bij iedereen die binnenkomt, kijk ik meteen naar de benen’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Bij iedereen die binnenkomt, kijk ik meteen naar de benen’ 
</h1>

                <div class="intro">
                   <p>De fietsenmaker lapt fluitend uw fiets op. Maar de tweewieler die u voor een prikje koopt in de supe...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788498" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/e6512ad2-0cc6-11e7-b60e-8350672452f8.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Wie onze zachte waarden wil beschermen, moet hard durven te zijn’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Wie onze zachte waarden wil beschermen, moet hard durven te zijn’ 
</h1>

                <div class="intro">
                   <p>Een Bulgaar die hier komt werken, moet eerst sociale rechten opbouwen, voor hij een uitkering kan kr...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170319_02788547" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/03/20/ab44ec0e-0cca-11e7-b681-dcc0327386fd.jpg?height=176&width=176&mode=crop&scale=both" alt="‘De Rode Duivels moeten zichzelf pijn durven doen’ " itemprop="image" width="176" height="176">

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘De Rode Duivels moeten zichzelf pijn durven doen’ 
</h1>

                <div class="intro">
                   <p><span class="keyword">‘Duidelijkheid, sturing, discipline.’</span> Bondscoach Roberto Martinez weet perfect wat hij de sterren va...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/">Nieuws</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Register">Registreer</a>
                        </li>
                        <li>
                            <a href="https://www.standaard.be/account/Update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/nieuwsalert">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="http://www.standaard.be/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://dating.standaard.be/s/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Dating</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170316T160405"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170316T160405"></script>
    
</body>
</html>