

<!doctype html>
<html class="no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>Politie-inspecteur verdacht verspreiden racistische foto van... - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170224_02749373" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170224_02749373" />
    <meta name="description" content="Er is een racistische afbeelding opgedoken van de Mechelse commissaris Jinnih Beels (39). Het parket is een onderzoek gestart om te achterhalen wie er vera..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Er is een racistische afbeelding opgedoken van de Mechelse commissaris Jinnih Beels (39). Het parket is een onderzoek gestart om te achterhalen wie er vera..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/062c207c-fabc-11e6-9d75-1781e00a88f1_web_scale_0.0740898_0.0740898__.jpg" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Politie" />    
    <meta property="article:tag" content="Mechelen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="Er is een racistische afbeelding opgedoken van de Mechelse commissaris Jinnih Beels (39). Het parket is een onderzoek gestart om te achterhalen wie er vera..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/062c207c-fabc-11e6-9d75-1781e00a88f1_web_scale_0.0740898_0.0740898__.jpg" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170224_02749373" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"km",article_bodycharcount:2815,article_cimpage:"b9a70mraekmwqqlqxdbyfaqs7hkuzlfqz_qi7foviab.j7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Antwerpen",article_contenttype:"article",article_dossier:[],article_id:"dmf20170224_02749373",article_paco_article_id:"",article_introcharcount:251,article_sectionid:"1f2838d4-99ea-49f0-9102-138784c7ea7c",article_section:"binnenland",article_maintag:"mechelen",article_paper:2,article_publicationdate:"20170225",article_publicationtime:"7:37",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["mechelen","politie"],article_title:"Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris",article_type:"flash",article_externalid:"bffbd116-faba-11e6-9d75-1781e00a88f1",page_maintag:"mechelen",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"1f2838d4-99ea-49f0-9102-138784c7ea7c",page_sectionname:"binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"2000",page_cityname:"Antwerpen",page_papercode:2,page_sectiontrees:"ds-live/nieuws/binnenland|ds-live/nieuws/homepage|ds-live/ds-mobile/homepage",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170216T145826",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'B9A70mrAeKmwQQLQxDbYFaQs7HkuZLfQz_QI7FOViAb.j7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/binnenland', 'free="binnenland/unknown"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170216T145826'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170216T145826" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170216T145826" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170216T145826"
        data-pagetype='detail' data-section='1f2838d4-99ea-49f0-9102-138784c7ea7c' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='mechelen' data-arttype='flash' data-adheseurl='http://adhese.standaard.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170216T145826" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li >
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement/?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/logon" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="/account/logoff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="/account/update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
                <div class="container">
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170216T145826" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170216T145826'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                            <li class="site-nav__item">
                                <form action="/zoeken" class="is-hidden" id="searchbox">
                                    <input type="text" name="keyword">
                                    <button type="submit">
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </button>
                                </form>
                                <a href="#searchbox" class="searchbox-toggle" data-toggle>
                                    <svg class="icon icon-close">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                    </svg>
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </a>
                            </li>
                        </ul>
                    </nav>
                    <div class="ad ad--button" data-ad="button">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('button'); }</script>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 9fe34eeb-ec79-4514-a5b8-86c2bea8d0c1 -->
<!-- MntPageTemplateInstanceId: f501646b-02fe-49b1-8930-9fa011e92edc -->
<!-- PublishedPageId: 5607915b-9ce0-48b6-b76b-6c1062b28fe0 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/binnenland" itemprop="url">
                       <b itemprop="title">Binnenland</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-02-25 07:37+01:00" class="blend-in">Vandaag om 07:37</time>

                
                        door <span itemprop="author"><span class='byline' >km</span></span>
                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170224_02749373"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170224_02749373"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170224_02749373"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170224_02749373"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/062c207c-fabc-11e6-9d75-1781e00a88f1_web_scale_0.0740898_0.0740898__.jpg?maxheight=416&maxwidth=568" height="377"
            width="568" alt="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Jimmy Kets</span>
        </figcaption>
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>Er is een racistische afbeelding opgedoken van de Mechelse commissaris Jinnih Beels (39). Het parket is een onderzoek gestart om te achterhalen wie er verantwoordelijk is. Er is al een verdachte opgepakt. Het zou gaan om een politie-inspecteur.</P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <p>De inspecteur is ook met onmiddellijke ingang geschorst. Het parket benadrukt wel dat het onderzoek nog volop loopt en het dus nog moet blijken of de verdachte inderdaad verantwoordelijk is voor de feiten.</p>

<p>Bij het lokale politiekorps van de zone Mechelen-Willebroek circuleert een foto van een politiecommissaris met racistische opschriften erbij op een private WhatsApp-groep van politiemedewerkers.</p>

<p>De korpsleiding is naar eigen zeggen vrijdag daarvan op de hoogte gebracht en heeft op zijn beurt het parket ingelicht. Het parket stelt dat er intussen ook al een verdachte is opgepakt, maar wil voorlopig niet kwijt of het ook effectief om een politiemedewerker gaat.</p>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/4cdb6236-fabb-11e6-9d75-1781e00a88f1_web_scale_0.3894081_0.3894081__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="461" alt="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: rr</span>
                
        </figcaption>
        
    </figure>
<p>De Mechelse afdeling van het parket van Antwerpen zegt dat het om strafrechtelijke feiten gaat die zeer ernstig genomen worden. De politie laat dan weer weten dat een groot aantal leden van het korps die de foto te zien hebben gekregen, al hun afkeuring hebben laten blijken.</p>

<p>&lsquo;Als politiekorps zullen wij naast het onderzoek, dat lopende is, ook de meest gepaste maatregelen nemen&rsquo;, klinkt het. &lsquo;Dit is totaal onaanvaardbaar. Wij zullen ons burgerlijke partij stellen, want dit is een blamage voor ons korps en haar medewerkers, evenals van de waarden die wij uitdragen.&rsquo;</p>

<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="nl">Walgelijk racisme jegens politie-officier. Terechte kordate reactie politiemensen, korpsleiding en parket. Daders opsporen en straffen. (1)</p>
&mdash; Bart Somers (@BartSomers) <a href="https://twitter.com/BartSomers/status/835182867328159745">24 februari 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="nl">Politie Mewi heeft cultuur van respect voor diversiteit. Mocht een rotte appel dit gedaan hebben, moet hij er onmiddellijk uit ! (2)</p>
&mdash; Bart Somers (@BartSomers) <a href="https://twitter.com/BartSomers/status/835183124090916869">24 februari 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&nbsp;</p>

<p><strong>&#39;Verbijsterd&#39;</strong><br />
<br />
De politievakbond VSOA is naar eigen zeggen &#39;verbijsterd&#39;&nbsp;over de foto. Tegelijk wordt benadrukt dat de politiezone onlangs werd vrijgepleit van racisme. Ondervoorzitter Vincent Houssin wijst er wel op&nbsp;dat het betrokken korps 400 leden telt, en dat het niet uit te sluiten is dat een individueel personeelslid een ongeoorloofde daad stelt. &#39;Een personeelslid dat met opzet een daad van racisme en of discriminatie stelt, hoort niet thuis in het politielandschap&#39;, aldus Hoessin</p>

<p>&nbsp;</p>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    
<div class="widget article-tags">
    <h6 class="widget__header label inline alt-family"><a href="/tags">Meer over:</a></h6>
    
    <p class="tag-list">
        
                <a href="http://www.standaard.be/tag/mechelen" class="tag">Mechelen</a>,
                <a href="http://www.standaard.be/tag/politie" class="tag">Politie</a>
     </p>

</div>


<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170224_02749373"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170224_02749373"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170224_02749373"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170224_02749373">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170224_02749373"
        class="button button--small">Corrigeer</a>
        
    
</div> 

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<!--
<div class="widget"> <a style="color:#000;" href="http://www.standaard.be/gratis-vs-betalend">
 		<p class="bold islet"><img style="margin-right:5px;" src="http://www.standaard.be/extra/snippets/foxbox/gratis.jpg">Wat is gratis en wat is betalend op standaard.be?  </p>
 	</a> </div>
-->

<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.standaard.be/track/876603/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.standaard.be/track/876671/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>





        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749373" >
                    
                            <time datetime="2017-02-25 07:37">Vandaag om 07:37</time>
                    
                    
                    
                    Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170225_02750738" >
                    
                            <time datetime="2017-02-25 07:16">Vandaag om 07:16</time>
                    
                    
                    
                    Schauvliege wil bouwovertredingen opsporen met drones
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170221_02742993" >
                    
                            <time datetime="2017-02-25 06:48">Vandaag om 06:48</time>
                    
                    
                    
                    Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750056" >
                    
                            <time datetime="2017-02-25 06:00">Vandaag om 06:00</time>
                    
                    
                    
                    Kunnen parlementsleden zelf beslissen over hun loon?
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750098" >
                    
                            <time datetime="2017-02-24 21:42">Gisteren om 21:42</time>
                    
                    
                    
                    ‘Hoe kan ik nu zelf bepalen hoeveel ik normaal zou mogen verdienen?’
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749746" >
                    
                            <time datetime="2017-02-24 20:55">Gisteren om 20:55</time>
                    
                    
                    
                    Al acht getuigen melden zich in de moordzaak van Sofie Muylle (27)
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749124" >
                    
                            <time datetime="2017-02-24 17:32">Gisteren om 17:32</time>
                    
                    
                    
                    Overzicht. De politieke oplossingen voor de graaicultuur 
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749111" >
                    
                            <time datetime="2017-02-24 17:25">Gisteren om 17:25</time>
                    
                    
                    
                    Gezocht: nieuw volk voor de Westhoek
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749075" >
                    
                            <time datetime="2017-02-24 17:09">Gisteren om 17:09</time>
                    
                    
                    
                    Tekort sociale zekerheid drie keer groter dan gedacht
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748898" >
                    
                            <time datetime="2017-02-24 14:48">Gisteren om 14:48</time>
                    
                    
                    
                    Léopold Storme komt negen jaar na ‘Marollenmoord’ vrij 
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748872" >
                    
                            <time datetime="2017-02-24 14:04">Gisteren om 14:04</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    VIDEO Mondmasker op de fiets of niet? Deze vragen stelde u over luchtverontreiniging.
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748914" >
                    
                            <time datetime="2017-02-24 13:54">Gisteren om 13:54</time>
                    
                    
                    
                    FPC Antwerpen krijgt zelfde uitbater als Gentse collega’s
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748838" >
                    
                            <time datetime="2017-02-24 13:48">Gisteren om 13:48</time>
                    
                    
                    
                    Slachtoffers terreurdaden krijgen statuut van nationale solidariteit
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748772" >
                    
                            <time datetime="2017-02-24 12:57">Gisteren om 12:57</time>
                    
                    
                    
                    Francken haalt slag thuis: sancties voor advocaten die procedures misbruiken
                </a>
            </li>
    
            <li class="list__item-15  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748763" >
                    
                            <time datetime="2017-02-24 12:50">Gisteren om 12:50</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Zou Zuhal Demir nog blij zijn als ze dit leest? 
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748683" >
                    
                            <time datetime="2017-02-24 12:10">Gisteren om 12:10</time>
                    
                    
                    
                    Overzicht. Hoeveel luchtvervuiling slikt uw crèche?
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748700" >
                    
                            <time datetime="2017-02-24 11:02">Gisteren om 11:02</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Twee doden na stormweer
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748618" >
                    
                            <time datetime="2017-02-24 09:06">Gisteren om 09:06</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Zuhal Demir legt eed af met mijnwerkersdoek van vader rond de pols
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750011" >
                    
                            <time datetime="2017-02-24 21:30">Gisteren om 21:30</time>
                    
                    
                    
                    Witte Huis weigert verschillende media toegang tot persconferentie
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749679" >
                    
                            <time datetime="2017-02-24 20:41">Gisteren om 20:41</time>
                    
                    
                    
                    Gerechtelijk onderzoek geopend tegen Fillon
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749092" >
                    
                            <time datetime="2017-02-24 17:14">Gisteren om 17:14</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Lidl-medewerkers sluiten vrouwen op in vuilniscontainer
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748884" >
                    
                            <time datetime="2017-02-24 13:54">Gisteren om 13:54</time>
                    
                    
                    
                    Waarom tientallen Amerikaanse vrouwen dezelfde tattoo laten zetten
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748783" >
                    
                            <time datetime="2017-02-24 13:23">Gisteren om 13:23</time>
                    
                    
                    
                    Marine Le Pen weigert ondervragingen
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748764" >
                    
                            <time datetime="2017-02-24 13:02">Gisteren om 13:02</time>
                    
                    
                    
                    OVERZICHT. Welk land heeft hoeveel kernwapens?
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748693" >
                    
                            <time datetime="2017-02-24 10:57">Gisteren om 10:57</time>
                    
                    
                    
                    Paus maakt zich kwaad: ‘Beter atheïst zijn dan hypocriete katholiek’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748688" >
                    
                            <time datetime="2017-02-24 10:47">Gisteren om 10:47</time>
                    
                    
                    
                    Witte Huis vraagt FBI-hulp om link met Rusland te ontkrachten
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170225_02750745" >
                    
                            <time datetime="2017-02-25 08:03">Vandaag om 08:03</time>
                    
                    
                    
                    Elle wint hoofdprijzen op Césars
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749349" >
                    
                            <time datetime="2017-02-24 19:06">Gisteren om 19:06</time>
                    
                    
                    
                    De beste boeken van de week
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749049" >
                    
                            <time datetime="2017-02-24 17:02">Gisteren om 17:02</time>
                    
                    
                    
                    TV-TIPS. Een topreeks, een uitmuntende McConaughey of een jonge Kristen Stewart?
                </a>
            </li>
    
            <li class="list__item-4  list__item--plus" style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748993" >
                    
                            <time datetime="2017-02-24 16:14">Gisteren om 16:14</time>
                    <svg class="icon icon-logo_naasttitel"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo_naasttitel"></use></svg>
                    
                    
                    Waarom Hollywood Trump geen lessen te geven heeft 
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748991" >
                    
                            <time datetime="2017-02-24 16:13">Gisteren om 16:13</time>
                    
                    
                    
                    Ook Passenger en Rag’n’Bone Man toegevoegd aan affiche Rock Werchter
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748955" >
                    
                            <time datetime="2017-02-24 15:09">Gisteren om 15:09</time>
                    
                    
                    
                    Nieuwe namen voor Dour: Roméo Elvis, Pendulum en Bazart
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748882" >
                    
                            <time datetime="2017-02-24 14:39">Gisteren om 14:39</time>
                    
                    
                    
                    Maggie Rogers: iedereen in de ogen gekeken
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748843" >
                    
                            <time datetime="2017-02-24 14:01">Gisteren om 14:01</time>
                    
                    
                    
                    Chris Dercon te duur voor ontslag bij Volksbühne 
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748733" >
                    
                            <time datetime="2017-02-24 11:58">Gisteren om 11:58</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Belg plots hit in buitenland na knappe cover in kerk
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748702" >
                    
                            <time datetime="2017-02-24 11:05">Gisteren om 11:05</time>
                    
                    
                    
                    Oscar And The Wolf toch niet naar Sportpaleis in voorjaar
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748627" >
                    
                            <time datetime="2017-02-24 09:16">Gisteren om 09:16</time>
                    
                    
                    
                    Boekenbeurs bouwt pauze in
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170225_02750743" >
                    
                            <time datetime="2017-02-25 07:39">Vandaag om 07:39</time>
                    
                    
                    
                    Bedrijfsfiets kan pendelaars charmeren
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749410" >
                    
                            <time datetime="2017-02-24 20:12">Gisteren om 20:12</time>
                    
                    
                    
                    Directie Nationale Bank wordt afgeslankt
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749320" >
                    
                            <time datetime="2017-02-24 18:35">Gisteren om 18:35</time>
                    
                    
                    
                    Turbulente tijden stuwen ‘digitaal goud’
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749255" >
                    
                            <time datetime="2017-02-24 16:41">Gisteren om 16:41</time>
                    
                    
                    
                    Minder voordeel bij afkopen studiejaren
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748951" >
                    
                            <time datetime="2017-02-24 15:43">Gisteren om 15:43</time>
                    
                    
                    
                    Proximus: ‘Wat Telenet doet, zouden wij nooit doen’
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748919" >
                    
                            <time datetime="2017-02-24 15:19">Gisteren om 15:19</time>
                    
                    
                    
                    Reizen naar Japan was nooit zo populair 
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748756" >
                    
                            <time datetime="2017-02-24 12:05">Gisteren om 12:05</time>
                    
                    
                    
                    De Lijn wil zelfrijdende busjes in bebouwde kom
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748706" >
                    
                            <time datetime="2017-02-24 10:58">Gisteren om 10:58</time>
                    
                    
                    
                    Factuur niet betaald? Toch nog even mobiel internet
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748687" >
                    
                            <time datetime="2017-02-24 10:39">Gisteren om 10:39</time>
                    
                    
                    
                    Record windenergie gesneuveld
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748672" >
                    
                            <time datetime="2017-02-24 10:12">Gisteren om 10:12</time>
                    
                    
                    
                    Verkeerde mail choqueert Franse ING’ers
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748631" >
                    
                            <time datetime="2017-02-24 09:23">Gisteren om 09:23</time>
                    
                    
                    
                    Google-zuster beschuldigt Uber van diefstal
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748651" >
                    
                            <time datetime="2017-02-24 08:52">Gisteren om 08:52</time>
                    
                    
                    
                    Grote bedrijven verdienden bijna 1 miljard minder
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Opinies</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170223_02747178" >
                    
                            <time datetime="2017-02-24 10:30">Gisteren om 10:30</time>
                    
                    
                    
                    ONGEHOORD. 'Het is een beetje als een virtual-realitybril. Maar dan zonder bril'
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750646" >
                    
                            <time datetime="2017-02-24 23:27">Gisteren om 23:27</time>
                    
                    
                    
                    Brecel stoot door naar 2e ronde Shoot-Out snooker Watford 
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750642" >
                    
                            <time datetime="2017-02-24 23:19">Gisteren om 23:19</time>
                    
                    
                    
                    Nantes en Guillaume Gillet nemen makkelijk de maat van Dijon
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750639" >
                    
                            <time datetime="2017-02-24 23:17">Gisteren om 23:17</time>
                    
                    
                    
                    Deinze gaat in evocatie tegen enorm puntenverlies door niet-spelgerechtigde speler
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750270" >
                    
                            <time datetime="2017-02-24 22:19">Gisteren om 22:19</time>
                    
                    
                    
                    VIDEO. Club Brugge verkoopt Zulte Waregem optater en verstevigt leiderspositie
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750122" >
                    
                            <time datetime="2017-02-24 21:42">Gisteren om 21:42</time>
                    
                    
                    
                    Tim Gajser (MXGP) en Pauls Jonass (MX2) domineren WK- kwalificaties in Qatar
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750037" >
                    
                            <time datetime="2017-02-24 21:37">Gisteren om 21:37</time>
                    
                    
                    
                    Jorik en Loena Hendrickx leiden op Challenge Cup kunstschaatsen Den Haag
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750031" >
                    
                            <time datetime="2017-02-24 21:32">Gisteren om 21:32</time>
                    
                    
                    
                    Geen halve finale dubbelspel badminton voor Matijs Dierickx en Freek Golinski
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02750030" >
                    
                            <time datetime="2017-02-24 21:28">Gisteren om 21:28</time>
                    
                    
                    
                    16-jarige Japanse Abe jongste winnares aller tijden op GP Düsseldorf judo 
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749989" >
                    
                            <time datetime="2017-02-24 21:26">Gisteren om 21:26</time>
                    
                    
                    
                    Knappe vijfde plaats voor Kim Meylemans op WK skeleton na eerste run
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749642" >
                    
                            <time datetime="2017-02-24 20:22">Gisteren om 20:22</time>
                    
                    
                    
                    Stybar, Boonen, Terpstra en Gilbert zijn klaar voor de Omloop het Nieuwsblad
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749165" >
                    
                            <time datetime="2017-02-24 17:36">Gisteren om 17:36</time>
                    
                    
                    
                    Basten Caerts scherpt Belgisch record 50m schoolslag nog eens aan op Vlaamse zwemkampioenschappen
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749012" >
                    
                            <time datetime="2017-02-24 16:26">Gisteren om 16:26</time>
                    
                    
                    
                    Deinze zakt door niet-speelgerechtigde speler van 3e naar laatste plaats in amateurliga
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748986" >
                    
                            <time datetime="2017-02-24 16:11">Gisteren om 16:11</time>
                    
                    
                    
                    Tottenham bedankt Gent
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748961" >
                    
                            <time datetime="2017-02-24 15:53">Gisteren om 15:53</time>
                    
                    
                    
                    Italiaanse Federica Brignone skiet naar zege in WB combinatie Crans-Montana
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748953" >
                    
                            <time datetime="2017-02-24 15:42">Gisteren om 15:42</time>
                    
                    
                    
                    Kristinsson langer bij Lokeren
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748948" >
                    
                            <time datetime="2017-02-24 15:42">Gisteren om 15:42</time>
                    
                    
                    
                    Caroline Wozniacki is eerste finaliste in Dubai
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748941" >
                    
                            <time datetime="2017-02-24 15:33">Gisteren om 15:33</time>
                    
                    
                    
                    Basten Caerts scherpt Belgisch record op 50m schoolslag aan
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748937" >
                    
                            <time datetime="2017-02-24 15:28">Gisteren om 15:28</time>
                    
                    
                    
                    Finale BENE-League handbal wordt een thriller
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748944" >
                    
                            <time datetime="2017-02-24 15:26">Gisteren om 15:26</time>
                    
                    
                    
                    Scandinavische landen zien af van EK 2024
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748916" >
                    
                            <time datetime="2017-02-24 15:19">Gisteren om 15:19</time>
                    
                    
                    
                    Yanina Wickmayer uitgeschakeld in kwartfinales WTA Boedapest 
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748952" >
                    
                            <time datetime="2017-02-25 06:35">Vandaag om 06:35</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    BINNENKIJKEN. Biscuiterie met veel fantasie 
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02749578" >
                    
                            <time datetime="2017-02-24 19:51">Gisteren om 19:51</time>
                    
                    
                    
                    Heteroseksuele vrouwen hebben het minste orgasmes
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748958" >
                    
                            <time datetime="2017-02-24 15:49">Gisteren om 15:49</time>
                    
                    
                    
                    RECEPT. Avocadochips met roomkaasdip 
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170223_02747003" >
                    
                            <time datetime="2017-02-24 09:00">Gisteren om 09:00</time>
                    
                    
                    
                    Op stijl staat geen leeftijd
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Mobilia</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748706" >
                    
                            <time datetime="2017-02-24 10:58">Gisteren om 10:58</time>
                    
                    
                    
                    Factuur niet betaald? Toch nog even mobiel internet
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170224_02748733" >
                    
                            <time datetime="2017-02-24 11:58">Gisteren om 11:58</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Belg plots hit in buitenland na knappe cover in kerk
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170223_02748159" >
                    
                            <time datetime="2017-02-24 11:39">Gisteren om 11:39</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    ‘Nieuwe’ Eikenberg zet kwaad bloed, buurtbewoner gaat letterlijk de strijd aan met asfalteerders
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<style>
ul.share-buttons{
  list-style: none;
  padding: 0;
  display:inline-block;
  margin: 0px;
}
ul.share-buttons img {
    width: 25px;
}
ul.share-buttons li {
    display: inline-block;
}
ul.currently {
    padding-top: 0px;
}
</style>

<!-- HIER BEGINNEN WEER-VERKEER-BEURS-ICOONTJES -->

<ul class="currently">
                        <li><a href="http://meteo1.standaard.be/" title="Weer en buienradar" data-service="forecast" data-target="forecast"><svg class="icon icon-weather"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-weather"></use></switch></svg><span id="forecast">16</span>°C</a></li>
                        <li><a href="/verkeer" title="Verkeer">
                            <svg class="icon icon-road"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-road"></use></switch></svg><span id="traffic">34</span>km</a></li>
                        <li><a href="/biz/beleggen" data-service="exchange" data-target="exchange"><svg class="icon icon-stats"><switch><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-stats"></use></switch></svg><span id="exchange">0,36%</span></a></li>
                    </ul>

<!-- HIER BEGINT SOCIAL BLOKJE -->

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/destandaard/" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/facebook2.png"></a></li>
  <li><a href="https://twitter.com/destandaard" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/twitter2.png"></a></li>
  <li><a href="https://www.instagram.com/destandaard/" target="_blank"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/15/instagram.png"></a></li>
  <li><a href="https://plus.google.com/100434101403749001798" target="_blank"><img src="http://cdn2.standaard.be/extra/assets/img/social/google2.png"></a></li>
</ul>


        <div data-mht-widget="recent-|-context">        
    
<div class="widget">
    <div class="tabs" role="widget">
        
        

            <ul class="nav nav-tabs" role="tablist">
                <li class="first " role="tab" aria-selected="true" tabindex="0" aria-controls="most-recent" aria-labelledby="tab-id-1">
                    <a href="#most-recent" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-1">Meest recent</a>
                </li>

                <li class="last active" role="tab" aria-selected="false" tabindex="-1" aria-controls="most-read" aria-labelledby="tab-id-2">
                    <a href="#most-read" data-toggle="tab" role="presentation" tabindex="-1" id="tab-id-2">Meest gelezen</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane " id="most-recent" role="tabpanel" aria-labelledby="tab-id-1" aria-expanded="true" aria-hidden="false">
                    

<ol class="custom-list list--ellipsis list--narrow">
    
        <li class="list__item-1 ">
            <a href="http://www.standaard.be/cnt/dmf20170224_02749373"><time datetime="07:37">07:37&nbsp;</time>
                
                &nbsp; Politie-inspecteur verdacht verspreiden racistische foto van Mechelse commissaris</a>
        </li>
    
        <li class="list__item-2 ">
            <a href="http://www.standaard.be/cnt/dmf20170225_02750738"><time datetime="07:16">07:16&nbsp;</time>
                
                &nbsp; Schauvliege wil bouwovertredingen opsporen met drones</a>
        </li>
    
        <li class="list__item-3 ">
            <a href="http://www.standaard.be/cnt/dmf20170221_02742993"><time datetime="06:48">06:48&nbsp;</time>
                
                &nbsp; Ligt uw school of ziekenhuis in een zone waar het veilig is te ademen?</a>
        </li>
    
        <li class="list__item-4 ">
            <a href="http://www.standaard.be/cnt/dmf20170224_02750056"><time datetime="06:00">06:00&nbsp;</time>
                
                &nbsp; Kunnen parlementsleden zelf beslissen over hun loon?</a>
        </li>
    
        <li class="list__item-5 ">
            <a href="http://www.standaard.be/cnt/dmf20170224_02750098"><time datetime="21:42">21:42&nbsp;</time>
                
                &nbsp; ‘Hoe kan ik nu zelf bepalen hoeveel ik normaal zou mogen verdienen?’</a>
        </li>
    
</ol>
                </div>
                <div class="tab-pane active" id="most-read" role="tabpanel" aria-labelledby="tab-id-2" aria-expanded="false" aria-hidden="true">
                    

<ol class="custom-list list--ellipsis list--decimal list--narrow">
    
        <li class="list__item-1 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170224_02748618">
                Zuhal Demir legt eed af met mijnwerkersdoek van vader rond de pols 
            </a>
        </li>
    
        <li class="list__item-2 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170224_02749111">
                Gezocht: nieuw volk voor de Westhoek 
            </a>
        </li>
    
        <li class="list__item-3 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170224_02748772">
                Francken haalt slag thuis: sancties voor advocaten die procedures misbruiken 
            </a>
        </li>
    
        <li class="list__item-4 list__item--plus">
            
            <a href="http://www.standaard.be/cnt/dmf20170224_02748763">
                
                    <svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-bullet"></use></svg> &nbsp;          
                 Zou Zuhal Demir nog blij zijn als ze dit leest?  
            </a>
        </li>
    
        <li class="list__item-5 ">
            
            <a href="http://www.standaard.be/cnt/dmf20170224_02748898">
                Léopold Storme komt negen jaar na ‘Marollenmoord’ vrij  
            </a>
        </li>
    
</ol>
                </div>
            </div>
        
    </div>
    
        <footer class="widget__footer">
            <!--<div class="right-aligned">
<a href="/nieuws/chronologisch">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>-->
<div class="right-aligned padder--0y alt-family">
                <a href="/nieuws/chronologisch" class="bold">Volledig overzicht <i class="icon-chevron-right"></i></a>
</div>

        </footer> 
     
</div>
        </div>
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


        <div data-mht-widget="rechterkolommen-nieuwsoverzichten-artikels:-actuele-dossiers">        
    

<section class="widgetgroup ">
    <!--<div class="widget"><a class="marketingpromo1" href="http://www2.deloitte.com/be/en/pages/technology/topics/fast50.html" target="_BLANK"><img class="rwd-img" src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/09/23/Deloitte_2K.jpg" alt="Deloitte"></a></div>-->


</section>
        </div>
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<!--<div class="widget">
<a href="http://www.standaard.be/abonnement/actie/zomeraanbod2016?utm_source=standaard&utm_medium=banner2k-artikeldetail&utm_campaign=zomeraanbod2016
">
<img src="http://cdn2.standaard.be/extra/assets/extra/plus/2016/201606/201606_zomeraanbod/banners/350x150.jpg" class="rwd-img" /></a>
</div>-->


        <div data-mht-widget="html-|-videoslider-front-small">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02750308" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/25/76a37662-fa7f-11e6-a2c9-2bf36593a5dc.jpg?height=176&width=176&mode=crop&scale=both" alt=" Wie wil hier niet wonen? " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Wie wil hier niet wonen? 
</h1>

                <div class="intro">
                   <p>De Westhoek wil u! Met een 
<span class="keyword">marketingcampagne </span>probeert de groenste en dunstbevolkte regio van Vlaanderen <span class="keyword">nieuwe inwoners </span>aan te trekken. Die zijn nodi...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02750320" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/25/e54d7f8c-fab5-11e6-9d75-1781e00a88f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Fascist en antisemiet inspireerde Trumps topstrateeg Bannon " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Fascist en antisemiet inspireerde Trumps topstrateeg Bannon 
</h1>

                <div class="intro">
                   <p>Steve Bannon, de radicaal rechtse topstrateeg van Donald Trump, citeerde in een toespraak in het Vaticaan de Italiaanse filosoof Julius Evola, een zee...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02750352" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/25/1d4a6942-fa23-11e6-b88f-9d4ce1b10545.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Zelf bouwen? Daar hebben we het geld niet voor’ " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Zelf bouwen? Daar hebben we het geld niet voor’ 
</h1>

                <div class="intro">
                   <p id="U51777759094kbG">Brussel heeft 252 architectenwoningen, waarvan het Hortahuis en Villa Bloemenwerf van Henry van de Velde de bekendste zijn. Zo’n honderd jaar lang dru...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-columns">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a style="color:#DD2727;" href="/plus/krant/opinie/columns">Columns</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02750339" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/25/58aa32ec-b924-11e5-b95f-f45798674e49.jpg?height=176&width=176&mode=crop&scale=both" alt=" Leiderloos links " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Leiderloos links 
</h1>


       <div class="article__content-info">Peter Vandermeersch</div>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170223_02748417" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/eb89b00a-fa01-11e6-9dc8-78341e819a72.jpg?height=176&width=176&mode=crop&scale=both" alt="" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>


</h1>

              <div class="article__content-info">Tom Heremans</div>
        
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170223_02748416" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/41b62682-eef6-11e6-993f-0a73303dba3e.jpg?height=176&width=176&mode=crop&scale=both" alt=" De pijn van de hardwerkende Vlaming " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 De pijn van de hardwerkende Vlaming 
</h1>


       <div class="article__content-info">Maartje Luif</div>

        <div class="article__comments" data-message="1 reactie">
           <svg class="icon">
               <use xlink:href="#icon-chat"></use>
           </svg>
           1
        </div>
  
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/columns">Al onze columnisten > </a></p></div>
        </footer>       
    
</div>

        </div>
    
        <div data-mht-widget="cross-|-art-jobat-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.jobat.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand--jobat brand--small">Jobat</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-headline article-headline-rectangle  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/mark-hoeveel-verdient-een-supportmedewerker/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/f8876086-2260-4f85-b46a-d7f267a31d27_rss/6b556119-eaa7-4684-9225-dc71be9395e4_636236042929721920.jpg?maxheight=176&maxwidth=352&mode=crop&scale=both" alt="Hoeveel verdient een Belgische supportmedewerker?" itemprop="image" width="352" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hoeveel verdient een Belgische supportmedewerker?
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget no-borders">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/mark-met-de-privejet-naar-je-sollicitatie/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/99cced78-b452-4c11-9a77-e84c4990ee07_rss/70f0aace-eb13-49be-9524-2e247c0660c8_636236035133372728.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Met de privéjet naar je sollicitatie?" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Met de privéjet naar je sollicitatie?
</h1>

                <div class="intro">
                   De meesten nemen de auto of de trein om te gaan solliciteren. Het kan anders.
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.jobat.be/nl/artikels/zo-snoer-je-bluffers-de-mond-5-tips/?utm_medium=content&utm_source=standaard&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/c2908cf5-e3a4-4920-9e27-4b892ee37416_rss/c837c132-5a3c-4280-9900-17c18495204e_636236036310530432.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Zo snoer je bluffers de mond: 5 tips" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Zo snoer je bluffers de mond: 5 tips
</h1>

                <div class="intro">
                   Heb je genoeg van die blaaskaak op kantoor? Zo maak je er komaf mee. 
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    
        <div data-mht-widget="cross-|-art-vroom-rss-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.vroom.be/" class="brand--vroom brand--small">Vroom</a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.vroom.be/nl/autonieuws/top-5-ferrari-die-er-geen-zijn?utm_medium=content&utm_source=standaard&utm_campaign=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/62e5247f-4869-4274-90a8-89879ac68cdd_rss/1487261903.1705_636236035142093600.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Top 5: Ferrari’s die er geen zijn" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Top 5: Ferrari’s die er geen zijn
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
    <footer class="widget__footer">
        <iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=standaard&utm_medium=auto&utm_campaign=artikel&utm_content=ticker" width="100%" height="220" style="border: 0;" scrolling="no" frameborder="0"></iframe>
    </footer>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-art-immo-rss-(do-not-remove)">        
    

<section class="widgetgroup ">
    

<div class="widget switchxpromo1 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.hebbes.be?utm_medium=content&amp;utm_source=standaard&amp;utm_campaign=home&amp;utm_content=logo" class="brand—hebbes brand—small"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/10/29/hebbes.jpg"></a>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/8-vragen-die-je-moet-stellen-voor-je-je-keuken-renoveert?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/keukenrenovatie_636236035161325523.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="8 vragen die je moet stellen voor je je keuken renoveert" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        8 vragen die je moet stellen voor je je keuken renoveert
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/nieuw-een-kledingstomer-voor-bij-je-thuis?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/lgstyler_636236035161805571.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="NIEUW: een kledingstomer voor bij je thuis" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        NIEUW: een kledingstomer voor bij je thuis
</h1>

        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.hebbes.be/artikel/5x-origineel-met-luchtplantjes-in-je-interieur?utm_medium=content&utm_source=standaard&utm_campaign=art&utm_content=artikel" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/d10d27af-d1f1-4f00-8dfa-d37e970c485f_rss/luchtplant_636236035162305621.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5x origineel met luchtplantjes in je interieur" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5x origineel met luchtplantjes in je interieur
</h1>

        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>



<div class="widget switchxpromo2 switchxpromo">
    
    <header class="widget__header">
        <a href="http://www.zimmo.be/nl/?utm_medium=content&utm_source=standaard&utm_campaign=home&utm_content=logo" class="brand--zimmo brand--small"></a>
    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/02/25/5-snelle-en-slimme-trucjes-voor-een-frisse-keuken/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/hoofdfoto-opfrissen-keuken-400x400_636236035310490438.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="5 snelle en slimme trucjes voor een frisse keuken" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        5 snelle en slimme trucjes voor een frisse keuken
</h1>

                <div class="intro">
                   Een kleine boost nodig? Je bent niet de enige in deze tijd van het jaar. Een beetje extra energie is...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/02/24/hier-skien-en-verblijven-de-sterren/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/celebrity-klein-1_636236035312240613.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Hier skiën en verblijven de sterren!" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Hier skiën en verblijven de sterren!
</h1>

                <div class="intro">
                   De krokusvakantie staat voor de deur en voor velen onder ons is dat hét signaal om richting de sneeu...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.zimmo.be/blog/2017/02/22/dit-zijn-de-10-populairste-huizen-van-2017/?utm_medium=content&utm_source=standaard&utm_campaign=art" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/9fe86d22-a42f-4554-8e61-01d8d6568c94_rss/populair-klein-2017_636236035315940983.png?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Dit zijn de 10 populairste huizen van 2017" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Dit zijn de 10 populairste huizen van 2017
</h1>

                <div class="intro">
                   Een nieuw jaar, nieuwe kansen! Met die gedachtegang hebben heel wat mensen in 2017 de stap gezet om ...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


</section>
        </div>
    <div class="widget"> <IFRAME 
	width="100%" 
	allowtransparency="true" 
	marginheight="0" 
	marginwidth="0" 
	src="http://www.standaard.be/extra/wematch/wematch_new/dso_wematch_zoekbox_redesign.html" 
	frameBorder="0" 
	height="250"
	scrolling="no"
	>
</IFRAME> </div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02748797" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/e019e17c-fa74-11e6-9d75-1781e00a88f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Een prinses die durft, dat zou pas een fantastisch imago geven aan België’ " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Een prinses die durft, dat zou pas een fantastisch imago geven aan België’ 
</h1>

                <div class="intro">
                   <p>Koningin Mathilde wil dat haar kinderen met een rugzak de wereld verkennen. Ze heeft gelijk.</p>

                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02749018" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/3e5c25f4-fa9f-11e6-9d75-1781e00a88f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Unia botst met N-VA, alweer " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Unia botst met N-VA, alweer 
</h1>

                <div class="intro">
                   <p>De N-VA voert al jaren een kruistocht tegen Unia, het Interfederaal Centrum voor Racismebestrijding....</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02750352" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/25/1d4a6942-fa23-11e6-b88f-9d4ce1b10545.jpg?height=176&width=176&mode=crop&scale=both" alt=" ‘Zelf bouwen? Daar hebben we het geld niet voor’ " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 ‘Zelf bouwen? Daar hebben we het geld niet voor’ 
</h1>

                <div class="intro">
                   <p id="U51777759094kbG">Brussel heeft 252 architectenwoningen, waarvan het Hortahuis en Villa Bloemenwerf van Henry van de V...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170224_02748803" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/02/24/df219af4-fa6e-11e6-9d75-1781e00a88f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe ging dat ook weer met die verkleedkist? " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Hoe ging dat ook weer met die verkleedkist? 
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Gebruiksvoorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="https://dating.standaard.be/s/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Dating</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170216T145826"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170216T145826"></script>
    
</body>
</html>