

<!doctype html>
<html class="no-js enableThirdPartySocialShareService temp_newHeader temp_useScribbleLiveApi temp_liveFeedOnArticleDetail" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">

    <link rel="shortcut icon" href="https://dsofront.akamaized.net/extra/assets/img/faviconLive.ico"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
      <title>De Ketele en De Pauw schuiven op naar tweede plaats in Berli... - De Standaard</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.standaard.be/cnt/dmf20170121_02687310" />
        <link rel="alternate" media="handheld" href="http://m.standaard.be/cnt/dmf20170121_02687310" />
    <meta name="description" content="De Nederlanders Wim Stroetinga en Yoeri Havik staan zaterdag na afloop van de tweede dag aan de leiding in de Zesdaagse van Berlijn. Kenny De Ketele en Mor..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Nederlanders Wim Stroetinga en Yoeri Havik staan zaterdag na afloop van de tweede dag aan de leiding in de Zesdaagse van Berlijn. Kenny De Ketele en Mor..." />    
    <meta name="twitter:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/5b238394-d709-11e6-811a-c89ebf7183a2_web_translate_-42.63466_-34.03772__scale_0.0906449_0.0906449__.jpg" />    
    <meta name="twitter:site" content="@destandaard" />    
    <meta name="twitter:title" content="De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn" />    
    <meta property="article:publisher" content="https://www.facebook.com/destandaard" />    
    <meta property="article:section" content="Wielrennen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="155215551216365" />    
    <meta property="og:description" content="De Nederlanders Wim Stroetinga en Yoeri Havik staan zaterdag na afloop van de tweede dag aan de leiding in de Zesdaagse van Berlijn. Kenny De Ketele en Mor..." />    
    <meta property="og:image" content="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/5b238394-d709-11e6-811a-c89ebf7183a2_web_translate_-42.63466_-34.03772__scale_0.0906449_0.0906449__.jpg" />    
    <meta property="og:site_name" content="De Standaard" />    
    <meta property="og:title" content="De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.standaard.be/cnt/dmf20170121_02687310" />    
    

    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on">
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.standaard.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.standaard.be",websitefolder:"",access_loginshown:false,article_author:"",article_bodycharcount:1086,article_cimpage:"aptgiibvt1qxcfchslfwnkq_pziuoiecdkv3.ybl_f7.87sport/unknown/de ketele en de pauw schuiven op naar tweede plaats in berlijn",article_cimpage_free:"sport/unknown/de ketele en de pauw schuiven op naar tweede plaats in berlijn",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170121_02687310",article_paco_article_id:"",article_introcharcount:208,article_sectionid:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",article_section:"wielrennen",article_paper:2,article_publicationdate:"20170121",article_publicationtime:"14:06",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn",article_type:"flash",article_externalid:"78be72e0-dfda-11e6-afca-f19d102a4b12",page_mainsection:"e03e5a27-02e5-4f03-8c63-a11600db08c0",page_mainsectionname:"ds-live",page_mainsubsection:"e2eee66e-b0b1-4f9f-ab77-a1432da40c7d",page_mainsubsectionname:"nieuws",page_section:"f9d207e5-3772-452a-8ad7-a1aa0086cde5",page_sectionname:"wielrennen",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2,page_sectiontrees:"ds-live/nieuws/sport/wielrennen",cdn_markup:"dsofront.akamaized.net",cdn_markupVersion:"20170119T055343",cdn_static:"dsocdn.akamaized.net",features:["enableThirdPartySocialShareService","temp_newHeader","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'ApTgIibVt1QXCfchSLfWnKQ_PzIuOIeCDKv3.YBL_f7.87', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/ds-live/nieuws/sport/wielrennen', 'free="sport/unknown/de ketele en de pauw schuiven op naar tweede plaats in berlijn"'];

    </script>
        <script>
            var require = {
                urlArgs: 'v=20170119T055343'
            };
    </script>
    
        <!--[if (gt IE 9) | (IEMobile)]><!-->
        <link href="https://dsofront.akamaized.net/extra/assets/css/master.css?v=20170119T055343" rel="stylesheet">
        <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://dsofront.akamaized.net/extra/assets/css/master-ie9.css?v=20170119T055343" rel="stylesheet">
    <![endif]-->

    <!--[if (gt IE 6) & (lt IE 9) & (!IEMobile)]>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>        window.JSON || document.write('<script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/json2.js"><\/script>')</script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/head.js?v=20170119T055343"
        data-pagetype='detail' data-section='f9d207e5-3772-452a-8ad7-a1aa0086cde5' data-mainsection='e03e5a27-02e5-4f03-8c63-a11600db08c0'
        data-mainsubsection='e2eee66e-b0b1-4f9f-ab77-a1432da40c7d' data-maintag='' data-arttype='flash' data-adheseurl='http://adhese.standaard.be/json'>
    </script>
    

<noscript>
    <link href="https://dsofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170119T055343" rel="stylesheet">
</noscript><script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="theme-live theme-default ">
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    
        <nav class="site-supnav-sticky">
            <div class="container">
                <ul class="site-supnav__list site-supnav__list-left">
                    
  <li  class="current is-hidden">
      <a href="/" target="_parent">
        Nieuws
      </a></li>
  
  <li  class="nav-morningedition nav-paco">
      <a href="/plus/ochtend" target="_parent">
        krant
      </a></li>
  
  <li  class="nav-eveningedition nav-paco">
      <a href="/plus/avond" target="_parent">
        Avond
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsw" target="_parent">
        Weekblad
      </a></li>
  
  <li >
      <a href="/plus/bijlage/dsm" target="_parent">
        Magazine
      </a></li>
  
  <li >
      <a href="/plus/bijlage/let" target="_parent">
        Letteren
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/tags" target="_parent">
        Tag overzicht
      </a></li>
  
  <li  class="is-offscreen">
      <a href="/archief/cnt" target="_parent">
        Artikel index
      </a></li>
  
                </ul>

                <ul class="site-supnav__list site-supnav__list-right">
                    <li>
                        <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo">Webshop</a>
                    </li>
                    <li>
                        <a href="/abonnement?utm_source=standaard&utm_medium=headersite-blauw&utm_campaign=aboshop">Abonnement</a>
                    </li>
                    <li>
                        <a href="/abonnee/klantendienst">Klantendienst</a>
                    </li>
                    <li>
                        <div class="login-container">
	                        <div class="login-container__inner">
		                        <div class="logged-off">
			                        <a href="/account/logon" data-logon>
				                        <svg class="icon icon-user-login">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
				                        </svg> Meld u aan
			                        </a>
		                        </div>
		                        <div class="logged-on">
			                        <svg class="icon icon-user-login">
				                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-login"></use>
			                        </svg>
			                        <span class="user-identity"></span>
			                        <a class="" href="#user-nav" data-toggle="dropdown">
				                        <svg class="icon icon-user-dropdown">
					                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user-dropdown"></use>
				                        </svg>
			                        </a>
			                        <ul class="is-offscreen" id="user-nav" role="menu">
				                        <li>
					                        <a href="/account/logoff">
						                        Afmelden
					                        </a>
				                        </li>
				                        <li>
					                        <a href="/account/update">
						                        Mijn account
					                        </a>
				                        </li>
			                        </ul>
		                        </div>
	                        </div>
                        </div>
                    </li>
                </ul>
            </div>
        </nav>
        <header class="site-header-sticky" role="banner">
            <div class="site-nav-stickywrapper">
                <div class="container">
                    <a class="site-logo-sticky" href="/">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/de-standaard.svg?v=20170119T055343" alt="" onerror="this.src='https://dsofront.akamaized.net/extra/assets/img/de-standaard.png?v=20170119T055343'; this.onerror=null;">
                    </a>
                    <nav role="navigation" id="site-nav">
                        <ul class="site-nav-sticky js-movable-menu">
                            
                <li class="site-nav__item">
                    <a href="/nieuws/meest-recent" target ="_parent">
                        Meest recent
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/binnenland" target ="_parent">
                        Binnenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/buitenland" target ="_parent">
                        Buitenland
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/opinies" target ="_parent">
                        Opinie
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/biz" target ="_parent">
                        Biz
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/cultuur-en-media" target ="_parent">
                        Cultuur
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/sport" target ="_parent">
                        Sport
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/lifestyle" target ="_parent">
                        Life&Style
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/nieuws/beroemdenbizar" target ="_parent">
                        Beroemd&Bizar
                    </a>
                </li>
           
                <li class="site-nav__item">
                    <a href="/plus/tag/niet-te-missen" target ="_parent">
                        Niet te missen
                    </a>
                </li>
           
            <li class="site-nav__item dropdown">
                <a class="dropdown__toggle" href="#list1" role="button" aria-label="toggle menu" id="drop1" data-toggle="dropdown">
                    Meer
                </a>
                <ul class="dropdown__list is-offscreen" role="menu" aria-labelledby="drop1" id="list1">
                    
                    <li class="site-nav__item">
                        <a href="/schrijfassistent" target ="_parent">
                            Schrijfassistent
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/columns" target ="_parent">
                            Columns
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/correspondenten" target ="_parent">
                            Correspondenten
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/video" target ="_parent">
                            Video's
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ds360" target ="_parent">
                            dS 360
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/ontspanning" target ="_parent">
                            Puzzels
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="http://agenda.standaard.be/" target ="_parent">
                            Cultuuragenda
                        </a>
                    </li>
                    
                    <li class="site-nav__item">
                        <a href="/plus/archief" target ="_parent">
                            Krantenarchief
                        </a>
                    </li>
                    
                </ul>
            </li>
       
                            <li class="site-nav__item">
                                <form action="/zoeken" class="is-hidden" id="searchbox">
                                    <input type="text" name="keyword">
                                    <button type="submit">
                                        <svg class="icon icon-search">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                        </svg>
                                    </button>
                                </form>
                                <a href="#searchbox" class="searchbox-toggle" data-toggle>
                                    <svg class="icon icon-close">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
                                    </svg>
                                    <svg class="icon icon-search">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                                    </svg>
                                </a>
                            </li>
                        </ul>
                    </nav>
                    <div class="ad ad--button" data-ad="button">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('button'); }</script>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    <div class="body-wrapper">
        <div class="container main-container">
            
            <!-- .ad-group --> 
            <div class="ad-group ad-group--a">
	            <div class="ad ad--leaderboard" data-ad="leaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
	            <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
		            <div class="ad__wrapper">
			            <div class="ad__inner">
			                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
			            </div>
		            </div>
	            </div>
            </div>
            <!-- / .ad-group -->
               
    
<!-- MntPageId: 1368a762-efd6-476d-ac29-a1a800ba312e -->
<!-- MntPageTemplateInstanceId: aefec77a-9fa2-4652-9c3f-a1a800ba312e -->
<!-- PublishedPageId: 4a0574ea-f8db-4f55-81d2-bd83bf6f11a8 -->
<!-- start zone article-detail --><section class="l-zone"><div class="cols-5"><div class="row"><!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">


<nav class="breadcrumb"
     itemprop="breadcrumb"
     itemscope
     itemtype="http://data-vocabulary.org/Breadcrumb"
     role="navigation">
    <ol>
        
        

           <li>
               
                   <a href="/" itemprop="url">
                       <b itemprop="title">Home</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws" itemprop="url">
                       <b itemprop="title">Nieuws</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport" itemprop="url">
                       <b itemprop="title">Sport</b>
                   </a>
               
                    <span class="bc__divider">&gt;</span>
               
           </li>
           
           

           <li>
               
                   <a href="http://www.standaard.be/nieuws/sport/wielrennen" itemprop="url">
                       <b itemprop="title">Wielrennen</b>
                   </a>
               
           </li>
           
           
    </ol>
</nav>


<div class="col-5">
    <div class="col__cell">
        
        <header class="article__header">
            <h1 itemprop="name">De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn</h1>
        </header>
        <footer class="article__meta">
            <p>
                <time datetime="2017-01-21 14:06+01:00" class="blend-in">Vandaag om 14:06</time>

                
                | Bron: <span class="blend-in" itemprop="sourceOrganization">BELGA</span>
            </p>
            
        </footer>
        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
         </div>        <div class="row">            <div class="col-3 primary-col" role="main">                <div class="cols-2 separator">                    <div class="row">                        <div class="col">                            <div class="col__cell">                                <!-- start block 'article-body' -->
<div data-mht-block="article-detail__article-body">

<div class="social-media social-media--alt">
    <div class="share">
        

        <div class="social social--large"
            data-social="googleplus"
            data-url="http://www.standaard.be/cnt/dmf20170121_02687310"
            data-shares="0">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--gplus">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-gplus"></use>
                </svg>
                <span class="icon-text"></span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="twitter"
            data-url="http://www.standaard.be/cnt/dmf20170121_02687310"
            data-shares="0"
            data-via="destandaard"
            data-tweettext="De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn">
            <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--twitter">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-twitter"></use>
                </svg>
                <span class="icon-text">Tweet</span>
            </a>
        </div>

        <div class="social  social--large"
            data-social="facebook"
            data-url="http://www.standaard.be/cnt/dmf20170121_02687310"
            data-shares="0">
             <span class="social__count"></span>
            <a href="#"
                role="button"
                class="social__label link-button link-button--facebook">
                <svg class="icon" role="presentation">
                    <use xlink:href="#icon-facebook"></use>
                </svg>
                <span class="icon-text">Delen</span>
            </a>
        </div>
        
    </div>
    

    <div class="interactive">
        <a class="interactive__item interactive__item--mail" href="/mail/dmf20170121_02687310"
            data-mail rel="nofollow"><i class="icon-mail"></i><span class="interactive__label">Mail</span>
        </a><a class="interactive__item interactive__item--print" href="#" data-print><i
            class="icon-print"></i><span class="interactive__label">Print</span> </a>
        
    </div>
    
</div>

<article class="article-full" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"
    role="article">
    
    <figure>
        <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/5b238394-d709-11e6-811a-c89ebf7183a2_web_translate_-42.63466_-34.03772__scale_0.0906449_0.0906449__.jpg?maxheight=416&maxwidth=568" height="416"
            width="551" alt="De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn" itemprop="image">
        
        <figcaption>
            
            
            <span class="article-picture-credits">Foto:
                Marc Van Hecke</span>
        </figcaption>
        
    </figure>
    
    <div class="article__body" itemprop="description articleBody">
        
        <div class="intro">
            <P>De Nederlanders Wim Stroetinga en Yoeri Havik staan zaterdag na afloop van de tweede dag aan de leiding in de Zesdaagse van Berlijn. Kenny De Ketele en Moreno De Pauw staan met evenveel punten tweede. </P>
        </div>
        
        <div class="ad ad--mediumrectangle ad-slot--c" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <P>Het Nederlandse duo telt na twee dagen in de Duitse hoofdstad 166 punten, evenveel dan de Belgen De Ketele en De Pauw. Met de Britten Andy Tennant en Chris Latham (164), de Duitsers Nico Hesslich en Achim Burkart (142), de Nederlanders Jens Mouris en Pim Ligthart (125), en de Zwitserse Tristan Marguet en Claudio Imhoff (123) staan er nog vier koppels in dezelfde ronde.</P><P>Vorig jaar waren De Ketele en De Pauw de besten in de oudste zesdaagse van Europa. De eerste editie werd meer dan honderd jaar geleden in 1909 georganiseerd.</P><P><B>Stand na dag 2:</B></P><P>1. Yoeri Havik/Wim Stroetinga (Ned) 166 punten</P><P>2. Kenny De Ketele/Moreno De Pauw (BEL) 166</P><P>3. Andy Tennant/Chris Latham (GBr) 164</P><P>4. Nico Hesslich/Achim Burkhart (Dui) 142</P><P>5. Jens Mouris/Pim Ligthart (Ned) 125</P><P>6. Tristan Marguet/Claudio Imhoff (Zwi) 123</P><P><I>Op 1 ronde</I></P><P>7. Morgan Kneisky/Benjamin Thomas (Fra) 174</P><P>8. Marc Hester/Jesper Morkov (Den) 132</P><P>9. Alex Rasmussen/Casper Pedersen (Den) 119</P><P>10. Christian Grasmann/Maximilian Beyer (Dui) 106</P>
    </div>

    
</article>

<!-- &lt;!-- /// renderfeedback: PacoPaywall niet nodig /// --&gt; -->

</div>
<!-- end block 'article-body' -->
                                <hr class="divider">                                <aside>                                    <!-- start block 'article-related' -->
<div data-mht-block="article-detail__article-related">

        <div data-mht-widget="articleagendaitems">        
    
        </div>
    

<div class="social-media padder--y0">
<!--START HTML SMALL BUTONS-->
<div class="social  social--small"
    data-social="googleplus"
    data-url ="http://www.standaard.be/cnt/dmf20170121_02687310"
    data-shares="0">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--gplus">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-gplus"></use>
        </svg>
        <span class="icon-text"></span>
    </a>
</div>

<div class="social  social--small"
    data-social="twitter"
    data-url="http://www.standaard.be/cnt/dmf20170121_02687310"
    data-shares="0"
    data-via="destandaard"
    data-tweettext="De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn">
    <span class="social__count"></span>
    <a href="#"
        role="button"
        class="social__label link-button link-button--twitter">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="icon-text">Tweet</span>
    </a>
</div>
    
<div class="social  social--small"
    data-social="facebook"
    data-url="http://www.standaard.be/cnt/dmf20170121_02687310"
    data-shares="0">
       <span class="social__count"></span> 
    <a href="#"
        role="button"
        class="social__label link-button link-button--facebook">
        <svg class="icon" role="presentation">
            <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="icon-text">Delen</span>
    </a>
</div>

<!--END HTML SMALL BUTTONS-->
    <a class="mail-share-button" href="mailto:?subject=De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn&body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170121_02687310">E-mail</a>

    <a href="mailto:weblog@standaard.be?subject=Correctie - De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn &body=http%3a%2f%2fwww.standaard.be%2fcnt%2fdmf20170121_02687310"
        class="button button--small">Corrigeer</a>
        
    
</div> 
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div id="lig_destandaard_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/destandaard/v2/tags/ssp_tag.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "//adhese.standaard.be/track/876603/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "//adhese.standaard.be/track/876671/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="ad ad--advertorialinhouse" data-ad="advertorialinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialinhouse'); }</script></div>
    </div>
</div>





<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="mostrecentarticlesoverview-for-article-detail">        
     
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Binnenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687316" >
                    
                            <time datetime="2017-01-21 14:13">Vandaag om 14:13</time>
                    
                    
                    
                    CDH-schepen die Publifin-schandaal onthulde, wordt bestuurder bij intercommunale
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687305" >
                    
                            <time datetime="2017-01-21 13:57">Vandaag om 13:57</time>
                    
                    
                    
                    Vlaams Belang laaft zich aan ‘sociaal rechts’ van Trump
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687265" >
                    
                            <time datetime="2017-01-21 13:19">Vandaag om 13:19</time>
                    
                    
                    
                    Meer dan een uur aanschuiven door werken op E313 
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687195" >
                    
                            <time datetime="2017-01-21 10:22">Vandaag om 10:22</time>
                    
                    
                    
                    Dertigtal skicentra open in Luik en Luxemburg
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686608" >
                    
                            <time datetime="2017-01-21 06:00">Vandaag om 06:00</time>
                    
                    
                    
                    10.907 vreemdelingen werden teruggestuurd in 2016
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685763" >
                    
                            <time datetime="2017-01-20 17:50">Gisteren om 17:50</time>
                    
                    
                    
                    N-VA Leuven lanceert goedkoop fietsdeelsysteem
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685509" >
                    
                            <time datetime="2017-01-20 16:31">Gisteren om 16:31</time>
                    
                    
                    
                    ‘Nieuwe systeem kindergeld heeft positief effect op armoede’
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685474" >
                    
                            <time datetime="2017-01-20 16:19">Gisteren om 16:19</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Trage kassa: helpend of stigmatiserend?
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685423" >
                    
                            <time datetime="2017-01-20 15:58">Gisteren om 15:58</time>
                    
                    
                    
                    Verhofstadt wil Britten Europees burgerschap geven
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685431" >
                    
                            <time datetime="2017-01-20 15:31">Gisteren om 15:31</time>
                    
                    
                    
                    Regering houdt nu al vinger op de knip
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Buitenland</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687319" >
                    
                            <time datetime="2017-01-21 14:22">Vandaag om 14:22</time>
                    
                    
                    
                    Zeven mensen opgepakt voor spectaculaire diamantroof uit 2005
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687280" >
                    
                            <time datetime="2017-01-21 13:31">Vandaag om 13:31</time>
                    
                    
                    
                    May wil Trump overtuigen van belang van Navo en EU
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687249" >
                    
                            <time datetime="2017-01-21 11:59">Vandaag om 11:59</time>
                    
                    
                    
                    Protest tegen congres van extreemrechtse fractie in Koblenz
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687208" >
                    
                            <time datetime="2017-01-21 10:36">Vandaag om 10:36</time>
                    
                    
                    
                    Turks parlement keurt omstreden hervorming goed, 'en heeft zichzelf zo van alle macht beroofd'
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687187" >
                    
                            <time datetime="2017-01-21 10:03">Vandaag om 10:03</time>
                    
                    
                    
                    Eerste vrouwenmarsen van start in Australië en Nieuw-Zeeland
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687174" >
                    
                            <time datetime="2017-01-21 09:14">Vandaag om 09:14</time>
                    
                    
                    
                    Zeker twintig doden bij aanslag op markt in Pakistan
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687159" >
                    
                            <time datetime="2017-01-21 08:31">Vandaag om 08:31</time>
                    
                    
                    
                    Obama blaast oude Twitteraccount nieuw leven in 
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687156" >
                    
                            <time datetime="2017-01-21 08:30">Vandaag om 08:30</time>
                    
                    
                    
                    Nog eens drie mensen gered uit hotel dat bedolven werd onder lawine
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687151" >
                    
                            <time datetime="2017-01-21 08:03">Vandaag om 08:03</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Bus met kinderen crasht in Italië, zeker zestien doden
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687128" >
                    
                            <time datetime="2017-01-21 06:45">Vandaag om 06:45</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    'Het woord is nu aan Trump'
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687127" >
                    
                            <time datetime="2017-01-21 06:20">Vandaag om 06:20</time>
                    
                    
                    
                    Trump laat er geen gras over groeien: eerste decreet tegen Obamacare ondertekend
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687124" >
                    
                            <time datetime="2017-01-21 06:15">Vandaag om 06:15</time>
                    
                    
                    
                    Gambiaanse leider Jammeh verklaart op televisie dat hij toch zal opstappen
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686832" >
                    
                            <time datetime="2017-01-20 23:09">Gisteren om 23:09</time>
                    
                    
                    
                    ‘Princiepsakkoord over vertrek van Jammeh uit Gambia’ 
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686355" >
                    
                            <time datetime="2017-01-20 21:32">Gisteren om 21:32</time>
                    
                    
                    
                    Ex-UKIP-leider Nigel Farage gaat aan de slag bij Fox News
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686451" >
                    
                            <time datetime="2017-01-20 21:23">Gisteren om 21:23</time>
                    
                    
                    
                    Het was stil aan Capitol Hill
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686155" >
                    
                            <time datetime="2017-01-20 20:38">Gisteren om 20:38</time>
                    
                    
                    
                    Obama speecht nog één keer: ‘We hebben ons afscheid uitgemolken’
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685365" >
                    
                            <time datetime="2017-01-20 20:20">Gisteren om 20:20</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Rellen in Washington
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686014" >
                    
                            <time datetime="2017-01-20 19:56">Gisteren om 19:56</time>
                    
                    
                    
                    ‘America is back!’
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685918" >
                    
                            <time datetime="2017-01-20 19:20">Gisteren om 19:20</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    LETTERLIJK. De eerste speech van president Trump
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686215" >
                    
                            <time datetime="2017-01-20 19:12">Gisteren om 19:12</time>
                    
                    
                    
                    Duizenden mensen schuiven aan voor gratis joints, ‘nu het nog mag’
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Cultuur en media</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685975" >
                    
                            <time datetime="2017-01-20 19:35">Gisteren om 19:35</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    VIDEO. Dit zijn de eerste beelden van het nieuwe seizoen van ‘De Mol’
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685587" >
                    
                            <time datetime="2017-01-20 17:09">Gisteren om 17:09</time>
                    
                    
                    
                    Vijf nieuwe namen voor Rock Werchter 
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Biz</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686534" >
                    
                            <time datetime="2017-01-20 22:11">Gisteren om 22:11</time>
                    
                    
                    
                    Apple klaagt Qualcomm aan om patenten
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685664" >
                    
                            <time datetime="2017-01-20 17:12">Gisteren om 17:12</time>
                    
                    
                    
                    Kansen voor jongeren op Brusselse arbeidsmarkt
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685431" >
                    
                            <time datetime="2017-01-20 15:31">Gisteren om 15:31</time>
                    
                    
                    
                    Regering houdt nu al vinger op de knip
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685406" >
                    
                            <time datetime="2017-01-20 15:14">Gisteren om 15:14</time>
                    
                    
                    
                    Is president Trump zijn Twittertelefoon voorgoed kwijt?
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Sport</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687179" >
                    
                            <time datetime="2017-01-21 14:47">Vandaag om 14:47</time>
                    
                    
                    
                    AUSTRALIAN OPEN. Serena Williams zonder setverlies door, ook Raonic en Monfils winnen
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687325" >
                    
                            <time datetime="2017-01-21 14:29">Vandaag om 14:29</time>
                    
                    
                    
                    Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687320" >
                    
                            <time datetime="2017-01-21 14:27">Vandaag om 14:27</time>
                    
                    
                    
                    Neuville diept voorsprong in Rally van Monte Carlo verder uit
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687310" >
                    
                            <time datetime="2017-01-21 14:06">Vandaag om 14:06</time>
                    
                    
                    
                    De Ketele en De Pauw schuiven op naar tweede plaats in Berlijn
                </a>
            </li>
    
            <li class="list__item-5  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687185" >
                    
                            <time datetime="2017-01-21 10:04">Vandaag om 10:04</time>
                    
                    
                    
                    NBA. Golden State Warriors laat niets liggen in Houston
                </a>
            </li>
    
            <li class="list__item-6  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687180" >
                    
                            <time datetime="2017-01-21 09:32">Vandaag om 09:32</time>
                    
                    
                    
                    David Goffin naar achtste finales op Australian Open
                </a>
            </li>
    
            <li class="list__item-7  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687117" >
                    
                            <time datetime="2017-01-21 01:15">Vandaag om 01:15</time>
                    
                    
                    
                    Stijn Devolder: “Wil me tonen in het voorjaar”
                </a>
            </li>
    
            <li class="list__item-8  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686830" >
                    
                            <time datetime="2017-01-20 23:08">Gisteren om 23:08</time>
                    
                    
                    
                    Brighton springt naar leiding Championship dankzij assist Pocognoli
                </a>
            </li>
    
            <li class="list__item-9  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686825" >
                    
                            <time datetime="2017-01-20 23:07">Gisteren om 23:07</time>
                    
                    
                    
                    Lewandowski sleurt Bayern pas in blessuretijd voorbij Freiburg
                </a>
            </li>
    
            <li class="list__item-10  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686582" >
                    
                            <time datetime="2017-01-20 23:00">Gisteren om 23:00</time>
                    
                    
                    
                    AA Gent duikt weer top zes binnen 
                </a>
            </li>
    
            <li class="list__item-11  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686709" >
                    
                            <time datetime="2017-01-20 22:37">Gisteren om 22:37</time>
                    
                    
                    
                    Seys wint met Twente derby tegen Heracles van Bram Castro
                </a>
            </li>
    
            <li class="list__item-12  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686686" >
                    
                            <time datetime="2017-01-20 22:33">Gisteren om 22:33</time>
                    
                    
                    
                    Marokko pakt eerste zege ondanks vroeg tegendoelpunt van Standard-speler Dossevi
                </a>
            </li>
    
            <li class="list__item-13  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686234" >
                    
                            <time datetime="2017-01-20 21:06">Gisteren om 21:06</time>
                    
                    
                    
                    Timothy Dupont: “Wil tonen dat ik geen eendagsvlieg ben”
                </a>
            </li>
    
            <li class="list__item-14  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686196" >
                    
                            <time datetime="2017-01-20 20:54">Gisteren om 20:54</time>
                    
                    
                    
                    Nick Nuyens: “Wil me niet vastpinnen op resultaten met Veranda’s Willems-Crelan”
                </a>
            </li>
    
            <li class="list__item-15  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686187" >
                    
                            <time datetime="2017-01-20 20:49">Gisteren om 20:49</time>
                    
                    
                    
                    Hawkins houdt Selby uit halve finales Masters snooker
                </a>
            </li>
    
            <li class="list__item-16  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686181" >
                    
                            <time datetime="2017-01-20 20:48">Gisteren om 20:48</time>
                    
                    
                    
                    Bekerfinale basket bij de vrouwen wordt op 19 maart in Monceau-sur-Sambre gespeeld
                </a>
            </li>
    
            <li class="list__item-17  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685862" >
                    
                            <time datetime="2017-01-20 20:46">Gisteren om 20:46</time>
                    
                    
                    
                    Vader Boonen: “Tom krijgt na zijn carrière PR-functie bij Quick-Step en Specialized”
                </a>
            </li>
    
            <li class="list__item-18  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686152" >
                    
                            <time datetime="2017-01-20 20:36">Gisteren om 20:36</time>
                    
                    
                    
                    Steven Gerrard keert naar Liverpool terug als jeugdtrainer
                </a>
            </li>
    
            <li class="list__item-19  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02686147" >
                    
                            <time datetime="2017-01-20 20:34">Gisteren om 20:34</time>
                    
                    
                    
                    FIFA stelt Collina aan als nieuwe scheidsrechtersbaas
                </a>
            </li>
    
            <li class="list__item-20  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685945" >
                    
                            <time datetime="2017-01-20 19:26">Gisteren om 19:26</time>
                    
                    
                    
                    Titelverdediger Ivoorkust kan ook tweede match op Afrika Cup niet winnen
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Life & Style</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685360" >
                    
                            <time datetime="2017-01-21 08:00">Vandaag om 08:00</time>
                    
                    
                    
                    Dit hotel is de droom van boekenwurmen
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685201" >
                    
                            <time datetime="2017-01-21 06:00">Vandaag om 06:00</time>
                    
                    <span class="tag"><i class="icon-photoset"></i> Foto</span>
                    
                    BINNENKIJKEN. Massief en toch licht
                </a>
            </li>
    
            <li class="list__item-3  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685189" >
                    
                            <time datetime="2017-01-20 17:13">Gisteren om 17:13</time>
                    
                    
                    
                    Hier is hij dan: de outfit van Melania Trump
                </a>
            </li>
    
            <li class="list__item-4  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685569" >
                    
                            <time datetime="2017-01-20 17:04">Gisteren om 17:04</time>
                    
                    
                    
                    Sandra Bekkari op één, twee én drie in boeken top tien
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Mobilia</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685406" >
                    
                            <time datetime="2017-01-20 15:14">Gisteren om 15:14</time>
                    
                    
                    
                    Is president Trump zijn Twittertelefoon voorgoed kwijt?
                </a>
            </li>
    
            </ol>
        </div>        
 
        <div class="widget">
            
                <h6 class="widget__header label alt-family">Beroemd en Bizar</h6>
            
            <ol class="widget__list history-list list--ellipsis">
                
            <li class="list__item-1  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170121_02687142" >
                    
                            <time datetime="2017-01-21 07:31">Vandaag om 07:31</time>
                    
                    <span class="tag"><i class="icon-video"></i> Video</span>
                    
                    Het internet is zeker: Bill Clinton loert naar Melania (en daar kan Hillary niet om lachen...)
                </a>
            </li>
    
            <li class="list__item-2  " style="margin-bottom: 5px;">
                <a class="link-live" href="http://www.standaard.be/cnt/dmf20170120_02685985" >
                    
                            <time datetime="2017-01-20 19:42">Gisteren om 19:42</time>
                    
                    
                    
                    ‘Barron, hang je das toch recht’
                </a>
            </li>
    
            </ol>
        </div>        

    <nav class="pagination pagination--simple alt-family uc">
        <ul>
            <li class="next-page"><a href="/nieuws/meest-recent">Alle artikels van de laatste 24 uur &raquo;</a></li>
        </ul>
    </nav>

        </div>
    
</div>
<!-- end block 'article-related' -->
                                </aside>                            </div>                        </div>                    </div>                    <!-- / .row -->                </div>                <!-- / .cols-2 -->            </div>            <!-- / .primary-col -->            <div class="col-2 secondary-col" role="complementary">                <div class="col__cell">   <div id="article-comments" class="article-comments is-hidden"> </div>                  <!-- start block 'article-right-col' -->
<div data-mht-block="article-detail__article-right-col">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>

<nav class="nav--bordered nav--vertical padder--y0" role="navigation">
  <ul class="alt-family uc">
    <li><a href="/nieuws/sport/voetbal/">Voetbal</a></li>
    <li><a href="/nieuws/sport/wielrennen/">Wielrennen</a></li>
    <li><a href="/nieuws/sport/tennis/">Tennis</a></li>
    <li><a href="/nieuws/sport/zaalsporten">Zaalsporten</a></li>
    <li class=""><a href="/nieuws/sport/motorsporten">Motorsporten</a></li>
    <li class="last"><a href="/nieuws/sport/atletiek">Atletiek</a></li>
  </ul>
</nav>


        <div data-mht-widget="lisst-|-tag-rechterkol-context-(in-alle-dossiers)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3 class="alt-family">RECENTE ARTIKELS</h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687325" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/fe19295e-dfde-11e6-afca-f19d102a4b12_web_scale_0.5932204_0.5932204__.jpg?height=176&width=176&mode=crop&scale=both" alt="Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687117" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/e1cf849a-df44-11e6-a586-8758036a34f1_web_scale_0.063962_0.063962__.jpg?height=176&width=176&mode=crop&scale=both" alt="Stijn Devolder: “Wil me tonen in het voorjaar”" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Stijn Devolder: “Wil me tonen in het voorjaar”
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686234" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/47aa0072-df4c-11e6-8ca5-03778f057812_web_scale_0.0710227_0.0710227__.jpg?height=176&width=176&mode=crop&scale=both" alt="Timothy Dupont: “Wil tonen dat ik geen eendagsvlieg ben”" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Timothy Dupont: “Wil tonen dat ik geen eendagsvlieg ben”
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686196" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/b5ad66ec-df4a-11e6-8ca5-03778f057812_web_scale_0.0919359_0.0919359__.jpg?height=176&width=176&mode=crop&scale=both" alt="Nick Nuyens: “Wil me niet vastpinnen op resultaten met Veranda’s Willems-Crelan”" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Nick Nuyens: “Wil me niet vastpinnen op resultaten met Veranda’s Willems-Crelan”
</h1>

        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-4">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02685862" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/26b4eb8e-df3d-11e6-8ca5-03778f057812_web_scale_0.0710227_0.0710227__.jpg?height=176&width=176&mode=crop&scale=both" alt="Vader Boonen: “Tom krijgt na zijn carrière PR-functie bij Quick-Step en Specialized”" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Vader Boonen: “Tom krijgt na zijn carrière PR-functie bij Quick-Step en Specialized”
</h1>

        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <div data-mht-widget="plus-|-list-|-art-detail">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="http://www.standaard.be/plus" class="link--paco">Niet te missen</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686993" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/5ee6cdc8-df43-11e6-a586-8758036a34f1.jpg?height=176&width=176&mode=crop&scale=both" alt="Een goede tactiek voor de tweede helft " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Een goede tactiek voor de tweede helft 
</h1>

                <div class="intro">
                   <p>Minister van Financiën Johan Van Overtveldt (N-VA) zit halverwege zijn mandaat.</p>
<p>In plaats van achteruit te kijken, legt <span class="keyword">Gert Peersman</span> hem twee uitdagi...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02685530" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/a8759a0c-ddc5-11e6-8018-e28ec2558cad.jpg?height=176&width=176&mode=crop&scale=both" alt=" Angstig aftellen in de Alpen " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Angstig aftellen in de Alpen 
</h1>

                <div class="intro">
                   <p>De dreiging van het populisme was gespreksonderwerp nummer één in Davos. Het probleem wordt erkend, antwoorden blijven uit. ‘Beseffen de deelnemers aa...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686971" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/aab4845a-df5e-11e6-a586-8758036a34f1.jpg?height=176&width=176&mode=crop&scale=both" alt="‘Noem mij gerust een opportunist’ " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

‘Noem mij gerust een opportunist’ 
</h1>

                <div class="intro">
                   <p>Guy Verhofstadt speelde  deze week in Europa een <span class="keyword">hard machtsspel</span>. ‘Om Europa van de ondergang te redden’, zei hij. Visionair of machtswellusteling? ‘A...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
        <footer class="widget__footer">
            <div class="islet">    	<p class="bold alt-family"><a class="link--paco" href="http://www.standaard.be/plus/ochtend">Lees de volledige krant digitaal > </a></p></div>
        </footer>       
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">

<div class="ad__wrapper">

<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>

</div>

</div>




        <div data-mht-widget="list-|-sport-algemeen">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/nieuws/sport">Recent sportnieuws</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686582" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/69cf760a-df56-11e6-8ca5-03778f057812_web_scale_0.1053582_0.1053582__.jpg?height=176&width=176&mode=crop&scale=both" alt="AA Gent duikt weer top zes binnen " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        AA Gent duikt weer top zes binnen 
</h1>

                <div class="intro">
                   <P>Na opeenvolgende zeven matchen zonder zege heeft AA Gent nog eens kunnen winnen van zijn zwart beest...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687179" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/9096b7e0-dfb4-11e6-afca-f19d102a4b12_web_scale_0.0987863_0.0987863__.jpg?height=176&width=176&mode=crop&scale=both" alt="AUSTRALIAN OPEN. Serena Williams zonder setverlies door, ook Raonic en Monfils winnen" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        AUSTRALIAN OPEN. Serena Williams zonder setverlies door, ook Raonic en Monfils winnen
</h1>

                <div class="intro">
                   <P>Serena Williams (WTA 2) heeft zich zaterdag geplaatst voor de achtste finales op de Australian Open,...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687325" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/fe19295e-dfde-11e6-afca-f19d102a4b12_web_scale_0.5932204_0.5932204__.jpg?height=176&width=176&mode=crop&scale=both" alt="Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke
</h1>

                <div class="intro">
                   <P>Thibau Nys, de Belgische kampioen bij de nieuwelingen, heeft de cross in Zonnebeke naar zijn hand ge...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <!-- <div class="conversion conversion--1k conversion--auto-theme">
    <header class="conversion__header">
        <h3 class="conversion__title conversion__title--morning"></h3>
        <h3 class="conversion__title conversion__title--evening">Nu in dS Avond</h3>
    </header>
    <div class="conversion__body">
        <div class="ad ad--mediumrectangle2 conversion__ad--morning" data-ad="mediumrectangle2">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
        <div class="ad ad--mediumrectangle3 conversion__ad--evening" data-ad="mediumrectangle3">
            <div class="ad__wrapper">
                <div class="ad__inner"></div>
            </div>
        </div>
    </div>
</div>

-->


        <div data-mht-widget="cross-|-sportwereld">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h5 class="widget__header padder--y0">
<a href="http://www.nieuwsblad.be/sportwereld/?utm_source=standaard&utm_campaign=crosspromosw&utm_medium=logo" ><i class="brand--sportwereld brand--small" target="_blank">Voetbal</i></a>
</h5>

    </header>
    
    <ol class="widget__list">

        
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170121_02687309?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/879f7ad8-c861-11e6-a592-557024d3ac30_web_scale_0.1428571_0.1428571___636206049196455554.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Balotelli haalt keihard uit: “Racisme, is dat legaal in Frankrijk?”" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Balotelli haalt keihard uit: “Racisme, is dat legaal in Frankrijk?”
</h1>

                <div class="intro">
                   <P>Mario Balotelli heeft bij het Franse Nice zijn vorm van weleer teruggevonden, maar ook naast naas...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.nieuwsblad.be/cnt/dmf20170121_02687068?utm_medium=artikel&utm_source=standaard&utm_campaign=crosspromosw" itemprop="url" target="_blank">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload//rss/3f274182-18bb-4ec3-9973-a1ab016cd6ff_rss/ba7e437a-df64-11e6-8ca5-03778f057812_web_scale_0.0740898_0.0740898___636206049198795584.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="Van der Poel hard voor Albert: “Hij probeert de boel gewoon op te poken”" itemprop="image" width="176" height="176" class = "avatar" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Van der Poel hard voor Albert: “Hij probeert de boel gewoon op te poken”
</h1>

                <div class="intro">
                   <P>“Al die kleine vetes in de cross. Ik moet daar geweldig om lachen.” Het WK veldrijden is pas over...
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>
        
    </ol>
    
</div>


        </div>
    

<div class="widget">
<div class="overflow--x">
 <iframe src="http://meteo1.standaard.be/module/onelocationsearch?ShowSearch=true&StartDate=2012-06-01&Days=3&location=hasselt&url=http://meteo1.standaard.be" width="350" height="150" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>




        <div data-mht-widget="list-|-nieuws-algemeen">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <h3><a href="/nieuws/chronologisch">Nieuws</a></h3>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687179" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/9096b7e0-dfb4-11e6-afca-f19d102a4b12_web_scale_0.0987863_0.0987863__.jpg?height=176&width=176&mode=crop&scale=both" alt="AUSTRALIAN OPEN. Serena Williams zonder setverlies door, ook Raonic en Monfils winnen" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        AUSTRALIAN OPEN. Serena Williams zonder setverlies door, ook Raonic en Monfils winnen
</h1>

                <div class="intro">
                   <P>Serena Williams (WTA 2) heeft zich zaterdag geplaatst voor de achtste finales op de Australian Open,...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687325" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/fe19295e-dfde-11e6-afca-f19d102a4b12_web_scale_0.5932204_0.5932204__.jpg?height=176&width=176&mode=crop&scale=both" alt="Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Thibau Nys doet Belgische driekleur alle eer aan met solo in Zonnebeke
</h1>

                <div class="intro">
                   <P>Thibau Nys, de Belgische kampioen bij de nieuwelingen, heeft de cross in Zonnebeke naar zijn hand ge...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  " itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170121_02687320" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/721c9cfe-df31-11e6-8ca5-03778f057812_web_translate_-38.71357_-10.12994__scale_0.1402661_0.1402661__.jpg?height=176&width=176&mode=crop&scale=both" alt="Neuville diept voorsprong in Rally van Monte Carlo verder uit" itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        Neuville diept voorsprong in Rally van Monte Carlo verder uit
</h1>

                <div class="intro">
                   <P>Thierry Neuville (Hyundai i20) staat halverwege de derde dag nog wat steviger aan de leiding in de R...</P>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    <div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-right-col' -->
                </div>            </div>            <!-- / .secondary-col -->        </div>        <!-- / .row -->        <div class="row">            <div class="col">                <div class="col__cell">                    <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                </div>            </div>        </div>    </div>    <!-- / .cols-5 --></section><!-- end zone article-detail --><!-- start zone Niet te missen --><section class="l-zone">    <div class="cols-5">        <div class="row">            <div class="ntm">                <!-- start block 'niet-te-missen' -->
<div data-mht-block="niet te missen__niet-te-missen">

        <div data-mht-widget="list-|-most-read-plus-(shared)">        
    

<div class="widget  widget-listwidget--public">
    
        <header class="widget__header">
            <a href="http://www.standaard.be/plus"><h2 style="color:black;">Meest gelezen dS+</h2></a>
        </header>
    
    <ol class="widget__list">
    
        
    
                <li class="list__item-0">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02685333" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/ec305c22-df15-11e6-a586-8758036a34f1.jpg?height=176&width=176&mode=crop&scale=both" alt=" Deze zes confrontaties zullen het presidentschap van Trump testen " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Deze zes confrontaties zullen het presidentschap van Trump testen 
</h1>

                <div class="intro">
                   <p>In aanloop naar het presidentschap brak Donald Trump met verwachtingspatronen en gebruiken in de Ame...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-1">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686961" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/dfd983b8-de70-11e6-9cd4-5df058dacdde.jpg?height=176&width=176&mode=crop&scale=both" alt=" Hoe een ordinaire legging plots een gouden rand krijgt " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 Hoe een ordinaire legging plots een gouden rand krijgt 
</h1>

                <div class="intro">
                   <p>Uitstraling op overschot, een gouden olympische medaille rond de nek en nog een hele carrière voor z...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-2">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02685468" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/20/1662eea2-df24-11e6-8ca5-03778f057812.jpg?height=176&width=176&mode=crop&scale=both" alt=" 200 euro telefoonkosten (en horen dat de wachtlijst 3 jaar is) " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

 200 euro telefoonkosten (en horen dat de wachtlijst 3 jaar is) 
</h1>

                <div class="intro">
                   <p>Kinderen en jongeren met autisme die thuisbegeleiding nodig hebben, moeten daar nog altijd lang op w...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        
    
                <li class="list__item-3">
                    

<article class="article-teaser article-teaser-square  article--plus" itemprop="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="http://www.standaard.be/cnt/dmf20170120_02686966" itemprop="url" target="_self">
        
<img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/01/21/a2a06cec-df4b-11e6-8ca5-03778f057812.jpg?height=176&width=176&mode=crop&scale=both" alt="Donker, kijvend, dreigend " itemprop="image" width="176" height="176" >

        <div class="article__body" itemprop="description articleBody">
            
<h1 itemprop="name" class="article__header">
        
<span class="label_plus plustitle"></span>

Donker, kijvend, dreigend 
</h1>

                <div class="intro">
                   <p>Donald Trumps eerste speech als president was één lange veroordeling van het beleid dat zijn eigen p...</p>
                   
                </div>
            
        </div>
    </a>
     
</article>
                </li>

        

    </ol>
    
</div>

        </div>
    
</div>
<!-- end block 'niet-te-missen' -->
            </div>        </div>        <div class="row">        	<div class="col-3 primary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-left' -->
<div data-mht-block="niet te missen__niet-te-missen-left">

</div>
<!-- end block 'niet-te-missen-left' -->
				</div>			</div>			<div class="col-2 secondary-col">				<div class="col__cell">					<!-- start block 'niet-te-missen-right' -->
<div data-mht-block="niet te missen__niet-te-missen-right">

</div>
<!-- end block 'niet-te-missen-right' -->
				</div>			</div>		</div>		<div class="row">			<div class="col-5">				<div class="col__cell">					<!-- start block 'niet-te-missen-footer' -->
<div data-mht-block="niet te missen__niet-te-missen-footer">

</div>
<!-- end block 'niet-te-missen-footer' -->
				</div>			</div>		</div>    </div></section><!-- end zone Niet te missen -->
            
<footer class="main-footer" role="contentinfo">
    <div class="cols-2 cols-3--tablet cols-6--desktop">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Standaard.be</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/">Nieuws</a>
                        </li>
                        <li>
                            <a href="/plus/ochtend">Krant</a>
                        </li>
                        <li>
                            <a href="/plus/avond">Avond</a>
                        </li>
                        <li>
                            <a href="/plus">Archief</a>
                        </li>
                    </ul>
                    <ul class="unstyled">
                        <li>
                            <a href="/smartphone-tablets">Smartphone &amp; Tablet</a>
                        </li>
                        <li>
                            <a href="http://www.kamelego.be/mediahuis/" target="_blank">Audiokrant</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Mijn Account</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/abonnement">Neem abonnement</a>
                        </li>
                        <li>
                            <a href="http://abonnement.standaard.be/WebloketLezers/home_webloket.seam" target="_blank">Beheer abonnement</a>
                        </li>
                        <li>
                            <a href="/account/register">Registreer</a>
                        </li>
                        <li>
                            <a href="/account/update">Beheer registratie</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Contact</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/klantendienst">Klantendienst</a>
                        </li>
                        <li>
                            <a href="/plus/ombudsman">Ombudsman</a>
                        </li>
                        <li>
                            <a href="/contact/redactie">Redactie</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuisconnect.be" target="_blank">Adverteren</a>
                        </li>
                        <li>
                            <a href="http://www.corelio.be/jobs/" target="_blank">Solliciteren</a>
                        </li>
                        <li>
                            <a href="/contact/bereikbaarheid">Bereikbaarheid</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Informatie</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/info-productaanbod">Aanbod De Standaard</a>
                        </li>
                        <li>
                            <a href="/faq">Veelgestelde vragen</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/voorwaarden">Alg. voorwaarden</a>
                        </li>
                        <li>
                            <a href="/copyright-privacy">Privacy</a>
                        </li>
                        <li>
                            <a href="http://www.mediahuis.be/surf-policy">Surf policy</a>
                        </li>
                        <li>
                            <a href="/over">Geschiedenis</a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop ">
                <div class="col__cell">
                    <h6 class="uc">Social</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="/social"><i class="icon-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="/social"><i class="icon-twitter"></i>
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsbrieven">
                                <i class="icon-mail"></i>
                                Nieuwsbrieven
                            </a>
                        </li>
                        <li>
                            <a href="/nieuwsalerts">Nieuwsalerts</a>
                        </li>
                        <li>
                            <a href="/rssfeeds">
                                <i class="icon-rss"></i>
                                RSS
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <h6 class="uc">Vind</h6>
                    <ul class="unstyled">
                        <li>
                            <a href="http://shop.standaard.be?utm_source=standaard&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Standaard shop</a>
                        </li>
                        <li>
                            <a href="http://dating.standaard.be/s/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Dating</a>
                        </li>
                        <li>
                            <a href="http://www.jobat.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Jobs</a>
                        </li>
                        <li>
                            <a href="http://www.inmemoriam.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer#.UVGVLJbAGso" target="_blank">Overlijdens</a>
                        </li>
                        <li>
                            <a href="http://www.vroom.be/nl/?utm_source=standaard&utm_campaign=crosspromo&utm_medium=link&utm_term=footer" target="_blank">Auto's</a>
                        </li>
                        <li>
                            <a href="http://www.gezondheid.be?utm_medium=footer&utm_source=standaard&utm_campaign=crosspromo&utm_term=hp-oranje" target="_blank">Gezondheid</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- / .row -->
        <hr class="divider">
        <div class="row">
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <a href="http://www.mediahuis.be" target="_blank">
                        <img src="https://dsofront.akamaized.net/extra/assets/img/mediahuis_102x18.png" alt="Mediahuis" width="102" height="18">
                    </a>
                </div>
            </div>
            <div class="col-1 col-1--tablet col-1--desktop">
                <div class="col__cell">
                    <div>
                        <a href="http://www.mediargus.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logo-gopress.jpg" alt="mediargus" width="66" height="16">
                        </a>
                    </div>

                    <div>
                        <a href="http://www.license2publish.be/" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/logol2p.jpg" alt="reprocopy" width="58" height="16">
                        </a>
                    </div>
                    <div>
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <img src="https://dsofront.akamaized.net/extra/assets/img/cim_2012.png" alt="cim metriweb" width="46" height="16">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-4 col-4--tablet col-4--desktop">
                <div class="col__cell">
                    <div class="smaller">
                        <a href="/startpagina">De Standaard als startpagina</a>
                        <br>
                        <br>
                        De Standaard is aangesloten bij de <a href="http://www.rvdj.be/" target="_blank">Raad voor de journalistiek</a> en werkt samen met <a href="http://www.nieuwsblad.be/" class="blend-in-link" target="_blank">Nieuwsblad.be</a> en <a href="http://www.lavenir.net/" class="blend-in-link" target="_blank">l'Avenir.net</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        </div>
        
        
        <div class="ad-group ad-group--b">	
            
            <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
                <div class="ad__wrapper">
                    <div class="ad__inner">
                        <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                    </div>
                </div>
            </div>
            
	        <div class="ad ad--floorad" data-ad="floorad">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('floorad'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--splash" data-ad="splash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('splash'); }</script>
			        </div>
		        </div>
	        </div>
	        <div class="ad ad--xlsplash" data-ad="xlsplash">
		        <div class="ad__wrapper">
			        <div class="ad__inner">
			            <script>if (window.InitAd) { InitAd('xlsplash'); }</script>
			        </div>
		        </div>
	        </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        
 
    </div>
    
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/vendor/require.js?v=20170119T055343"></script>
    <script src="https://dsofront.akamaized.net/extra/assets/js/dist/foot.js?v=20170119T055343"></script>
    
</body>
</html>